PDA

Ver la versión completa : Ayuda con el boiler



peperamos
01/02/2008, 22:57
Hola de nuevo tambien tengo problemas con el boiler, o no se como funciona.El mio tiene un mando con un inteructor el cual si se pone en la posicion central es parado, si lo pongo en la posicion de arriba es para 40 grados y en la posicion de abajo es para 70 grados.Al que le compre la auto me dijo que lo que tenia que hacer era abrir el gas y ponerlo a la temperatura deseada y en 15 minutos tendria el agua ya caliente. No se si tendre que limpiar algun chiclé como en el frigo o hay que hacer algo mas.Muchas gracias a todos.

k-mi
05/02/2008, 23:37
Hola, pues yo tengo un problema similar, en la posición central no es nada, arriba una temperatura y en abajo otra, pero nada de nada, le doy al gas le doy al botón pero se enciende un poquito y se apaga, estoy investigando, en cuando tenga un dia libre me pongo a desmontarlo todo, puede ser la entrada de gas que esta obstruida ( lo mismo me pasó en el tema de la nevera, estava atascada ) puede ser también de la placa electrónica, ho que se dejarón el boiler con agua dentro durante una helada y pammmm todo reventado, no se en cuando sepa algo lo cuelgo.
Mirate esta pagina a mi me la dieron y me ayuda ha entender el boiler ( ese bicho raro que tenemos ahí )

http://pagesperso-orange.fr/f.dichamp/boiler_rep.htm

pk2_lpa
06/02/2008, 00:17
Hola de nuevo tambien tengo problemas con el boiler, o no se como funciona.El mio tiene un mando con un inteructor el cual si se pone en la posicion central es parado, si lo pongo en la posicion de arriba es para 40 grados y en la posicion de abajo es para 70 grados.Al que le compre la auto me dijo que lo que tenia que hacer era abrir el gas y ponerlo a la temperatura deseada y en 15 minutos tendria el agua ya caliente. No se si tendre que limpiar algun chiclé como en el frigo o hay que hacer algo mas.Muchas gracias a todos.

Según lo pones en 40 ó 70º salta una chispa ?

Al nuestro, a veces le pasa que si se nos ha olvidado quitar la tapa de la chimenea, da fallo y se enciende la luz roja del mando de las temperaturas. Imagino que habrás quitado la tapa de la chimenea antes de encender. Además, puede ser peligroso, se acumula calor y el gas que se expulsa antes de encender y con la encendida puedes salir literalmente volando. Cuéntanos algo más para saber si podemos ayudarte mejor.

Un saludo.

alsaga
06/02/2008, 01:38
Hola, yo tenía este mismo problema que comentais. Hay que leerse bien las instrucciones: 1º verificar si la válvula de vaciado está cerrada (palanca posición horizontal). 2º abrir el grifo de agua caliente, el que sea. 3º conectar la corriente para la bomba de agua. 4º dejar abierto el grifo hasta que el bolier se llene, salga el aire y por fin salga agua por el grifo. 5º Retirar la tapa de la chimenea. 6º abrir la bombona de gas. 7º conectar el calentador mediante el interruptor, por ejemplo a 40 grados. 8º Se debería oir como se enciende la placa y a contunación se prende la llama. Si poneis atención a la chimenea saldrá aire caliente. 9º Dejar esperar 10 minutos y el agua debería de fluir caliente. Problema: si se enciende el pilotito rojo es porque hay una perturbación y por motivos de seguridad se enciende el piloto y ya no se puede encender. En este caso hay que esperar 5 minutos antes de conectar otra vez. SOLUCION : o por lo menos en mi caso, cambier la bombona de gas que estaba un poco menos de la mitad y reemplazarla por una nueva. Problema solucionado. Espero que os ayude. Chao

:icon_smile:

unzujony
06/02/2008, 11:04
Yo tuve el mismo problema. Me leí todas las intrucciones y no lo solucionaba. Alsaga lo ha explicado muy bien, PERO, en mi caso después de hacer todo lo que ponía en las intrucciones seguía fallando, hasta que deduje, que una vez encendida la bombona, y abierto todas las llaves de paso del gas, es mejor esperar un o dos minutos antes de poner el interruptor en 40 o 70 grados.

k-mi
06/02/2008, 11:16
Yo de momento no me funciona, voy a probar con lo que ha dicho alsaga.
Una pregunta, ¿ alguién tiene un manual de instrucciones del boiler ? ho si esta colgado por el foro ??
Gracias.

caravanistas_liberales
06/02/2008, 14:30
Yo de momento no me funciona, voy a probar con lo que ha dicho alsaga.
Una pregunta, ¿ alguién tiene un manual de instrucciones del boiler ? ho si esta colgado por el foro ??
Gracias.

Yo te lo paso cuando llegue a casa, si no lo has conseguido antes.

Saludos.

k-mi
06/02/2008, 20:26
Ok, pues no lo he conseguido de momento

caravanistas_liberales
06/02/2008, 21:24
Ok, pues no lo he conseguido de momento

Hola de nuevo. Lo tienes en este enlace:

http://www.bricaravaning.com/bricos/boiler.pdf

Un saludo.

peperamos
06/02/2008, 23:18
Muchas gracias a todos por los consejos.Los pondre en practica este fin de semana espero conseguir que funcione,ya os contare.Saludos

conchics
07/02/2008, 10:48
Hola, pues yo tengo un problema similar, en la posición central no es nada, arriba una temperatura y en abajo otra, pero nada de nada, le doy al gas le doy al botón pero se enciende un poquito y se apaga, estoy investigando, en cuando tenga un dia libre me pongo a desmontarlo todo, puede ser la entrada de gas que esta obstruida ( lo mismo me pasó en el tema de la nevera, estava atascada ) puede ser también de la placa electrónica, ho que se dejarón el boiler con agua dentro durante una helada y pammmm todo reventado, no se en cuando sepa algo lo cuelgo.
Mirate esta pagina a mi me la dieron y me ayuda ha entender el boiler ( ese bicho raro que tenemos ahí )

http://pagesperso-orange.fr/f.dichamp/boiler_rep.htm
Muchas gracias K-mi por las instrucciones del bolier. Me hacian falta como agua de mayo. Ahora empiezo a ver la luz.:icon_biggrin:

conchics
07/02/2008, 10:52
Hola de nuevo. Lo tienes en este enlace:

http://www.bricaravaning.com/bricos/boiler.pdf

Un saludo.

Perdón....rectifico. Gracias a caravanistas liberales por lo de las instrucciones del Boiler....:icon_biggrin: Bueno....en realidad gracias a todos por la gran información que ofreceis "de gratis"..:icon_wink:

k-mi
07/02/2008, 22:23
Gracias a caravanistas liberales por el enlace.

caravanistas_liberales
07/02/2008, 22:26
No las merece. A mandar.

Un saludo.