Resultados 1 al 7 de 7

Tema: ¿Alguien sabe que es este aparato entre las baterias y los alternadores?

  1. #1
    Usuario
    Fecha de ingreso
    02 ene, 09
    Ubicación
    MADRID
    Mensajes
    4

    Herramienta ¿Alguien sabe que es este aparato entre las baterias y los alternadores?

    Muchas gracias a todos

    Somos muy nuevos en esto y hemos adquirido una ac del 98.
    El anterior dueño la tenía genial.
    Pero tenemos un pequeño problema de conexión de baterías; si gastamos la batería del habitáculo se gasta la del motor y nos quedamos tirados.
    2013-12-06 13.38.16.jpg
    Pensamos que un relé nos solucionaría el problema pero no sabemos que es ese aparato. Tal como se ve le entran por el lado derecho la corriente de los 2 alternadores y creemos que sale a la centralita, y por la izquierda sale electricidad a las 2 baterías.
    Os agradecemos si alguien nos sabe decir si es un regulador, condensador o lo que sea.
    Un saludo,

  2. #2
    Usuario Avatar de FENDRICH
    Fecha de ingreso
    15 ene, 07
    Ubicación
    Palma de Mallorca
    Mensajes
    652

    Predeterminado

    No se aprecia bien en la foto pero parece que los cables tienen una etiqueta de identificacion ahi puedes tener una pista, ademas deduzco queel anterior dueño les puso una identificacion con un numero a los fusibles, si es asi habria que ver a que corresponde el 2

    Enviado desde mi JY-G2 mediante Tapatalk
    Saludos
    Fendrich


    " Hace un dia precioso, ... veras como viene alguno y lo Jode. "

  3. #3
    Usuario
    Fecha de ingreso
    02 ene, 09
    Ubicación
    MADRID
    Mensajes
    4

    Predeterminado

    Gracias,
    Las etiquetas las hemos puesto nosotros para enterarnos por donde va el circuito.
    Creemos que es un regulador de carga, pero no lo sabemos.
    Muchas gracias por tu interés.

  4. #4
    Usuario Avatar de BIGMYCH
    Fecha de ingreso
    09 nov, 08
    Ubicación
    Catalunya
    Mensajes
    16,870

    Predeterminado

    Buenos días compañero, sin querer despistarte, a mi por la imagen me parece mas un relé de arranque o sea lo que antes usaban los vehículos para dar corriente al demarré o motor de arranque.
    Puede que sea un invento del propietario para unir las baterías del habitaculo y del motor.
    Prueba de buscar imagenes en san google con el nombre "motor de arranque", yo he encontrado algo parecido en la imagen que adjunto.
    De todas maneras un "mecanico" profesional te sacara de dudas, yo me esperaria al lunes porque faltan los gurus del foro que deben estar de puenting..

    Suerte !!.

    Josep

    Archivo adjunto 122852

    Reedito, por cierto lo que marcas como nº 2 parece un DIODO de potencia, si pones una foto sin la proteccion tambien ayudaría.
    Última edición por BIGMYCH; 08/12/2013 a las 08:48

  5. #5
    Usuario
    Fecha de ingreso
    02 ene, 09
    Ubicación
    MADRID
    Mensajes
    4

    Predeterminado

    La verdad es que se parece mucho, pero no entiendo que pinta ahí.
    Perdonad el nº2 es un fusible. En la foto solo hay fusibles y el aparatito en cuestión.
    Una vez le pregunté a un mecánico de coches y no sabía que era.
    Muchas gracias por la pista es muy buena.

  6. #6
    Usuario Avatar de Agustmaiz
    Fecha de ingreso
    02 feb, 07
    Ubicación
    SILLA (Valencia)
    Mensajes
    21,122

    Predeterminado

    Parece un rele de potencia de 100-200 amperios.

    Pero para poder averiguar que pasa, hay que coger un polimetro y empezar a ver voltajes y analizar como esta la instalacion y que le.pasa.
    Pregunta al antiguo dueño, a ver si tiene algun boton o truco que no sepas.

    Saludos

    Agustin

    Tapaltakeando sin acentos
    Mi página de bricos:

    http://picasaweb.google.com/108474959811368681058

    "Cuando hables, procura que tus palabras sean mejores que el silencio". Proverbio hindú

  7. #7
    Usuario
    Fecha de ingreso
    02 ene, 09
    Ubicación
    MADRID
    Mensajes
    4

    Predeterminado

    Gracias por tu respuesta,
    En parado hay una diferencia de potencial entre borne izquierdo y derecho de 12V. Con el motor funcionando es 0V.
    Por lo que me dices tienes razón un relé es lo lógico, pero lo he desmontado y no tiene ninguna inscripción, y sobre todo, que pinta ahí.
    Seguiré investigando.
    Gracias,

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •