Página 2 de 2 PrimeroPrimero 12
Resultados 11 al 16 de 16

Tema: problema indicador batería vehículo en centralita

  1. #11
    Usuario
    Fecha de ingreso
    02 may, 15
    Ubicación
    Najera ( La Rioja)
    Mensajes
    957

    Predeterminado

    Pues ese problema tengo yo,el incador de la centralita me marca cero y al arrancar el motor la nevera esta en automatico y no cambia sigue en gas.
    Si alguien sabe la posible causa ,yo si que contestare si la solucion ofrecida a sido favorable.
    Saludos

  2. #12
    Usuario
    Fecha de ingreso
    19 oct, 15
    Ubicación
    Abrera
    Mensajes
    1,054

    Predeterminado

    Cita Iniciado por Juan.P Ver mensaje
    Pues ese problema tengo yo,el incador de la centralita me marca cero y al arrancar el motor la nevera esta en automatico y no cambia sigue en gas.
    Si alguien sabe la posible causa ,yo si que contestare si la solucion ofrecida a sido favorable.
    Saludos
    Prueba a mirar el fusible de 50A que alimenta desde cabina al habitáculo, si tienes cabina Fiat lo normal es que esté en el positivo de la batería de motor

  3. #13
    Usuario
    Fecha de ingreso
    21 jun, 14
    Ubicación
    Rubi
    Mensajes
    9

    Predeterminado

    A mi me paso hace poco lo mismo, es el fusible de 50ah que esta en el positivo de la bateria del motor, exactamente es el primero desde la izquierda.
    Saludos

  4. #14
    Usuario Avatar de santiracing
    Fecha de ingreso
    30 may, 11
    Ubicación
    anguciana-la rioja
    Mensajes
    3,702

    Predeterminado

    También podría ser uno marrón de 70.ª, que esta también en el positivo de la de motor, me paso a mi.saludos

  5. #15
    Usuario
    Fecha de ingreso
    02 may, 15
    Ubicación
    Najera ( La Rioja)
    Mensajes
    957

    Predeterminado

    Sigo buscando el fusible ,haber si aparece.
    Saludos

  6. #16
    Usuario
    Fecha de ingreso
    02 may, 15
    Ubicación
    Najera ( La Rioja)
    Mensajes
    957

    Predeterminado

    Solucionado ,como bien deciais es el fusible mide de 50A que esta en la bateria del motor.
    Gracias y un saludo

Página 2 de 2 PrimeroPrimero 12

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •