Página 1 de 7 123 ... ÚltimoÚltimo
Resultados 1 al 10 de 66

Tema: cambio de cuadro instrumentos por 2 vez

  1. #1
    Usuario
    Fecha de ingreso
    11 may, 15
    Ubicación
    aviles
    Mensajes
    140

    Predeterminado cambio de cuadro instrumentos por 2 vez

    Buenas queria consultaros el problemilla que tengo en mi fiat ducato es nueva pero el chasis es el antiguo esta en garantia y ya van 2 veces que me cambiam el cuadro de instrumentos porque se me encienden luces muy tenues esta ultima vez eran alarma de combustible y temperatura y bloqueo motor que os parece

  2. #2
    Usuario Avatar de Dedalo
    Fecha de ingreso
    26 may, 06
    Ubicación
    ALBACETE (Albacete)
    Mensajes
    9,566

    Predeterminado

    Pues me parece que cada dia se fabrican mejor los cuadros de instrumentos.

    El encendido tenue suele ser por falta de masa del cuadro, que te miren los conectores. También puede ser que lleve algún circuito electrónico sofisticado que se daña por calor.
    Si todavía te sientes libre es que aun no has volado lo suficiente como para pegarte con los barrotes.

  3. #3
    Usuario
    Fecha de ingreso
    17 dic, 07
    Ubicación
    badajoz
    Mensajes
    58

    Predeterminado

    Cita Iniciado por Dedalo Ver mensaje
    Pues me parece que cada dia se fabrican mejor los cuadros de instrumentos.

    El encendido tenue suele ser por falta de masa del cuadro, que te miren los conectores. También puede ser que lleve algún circuito electrónico sofisticado que se daña por calor.
    A mi, me lo han cambiado una vez

  4. #4
    Usuario Avatar de pamo
    Fecha de ingreso
    21 sep, 07
    Ubicación
    Pineda de Mar
    Mensajes
    270

    Predeterminado

    Puedes probar hacerle un reset, desconectando la bateria del motor durante unos minutos...????. Saludos !!

  5. #5
    Usuario Avatar de roadking
    Fecha de ingreso
    13 mar, 14
    Ubicación
    Caceres
    Mensajes
    543

    Predeterminado

    Desmontalo y llevaselo a un electronico que te lo resuelde el conector principal por detras en la placa.
    (es decir los pines) y que te lo repase con aire caliente la pcb, a veces se agrietan las soldaduras del micro.
    Si esto te falla, te aconsejo que no inviertas un duro en arreglarlo. De todas maneras hay mil cuadros en desguaces por 50 euros, compras uno despues tendras que buscarte a alguien que te lo alinie a la can o en mejor caso que te haga un clon de eprom del tuyo.

    Take it easy

  6. #6
    Usuario Avatar de ton_pc2007
    Fecha de ingreso
    03 ago, 07
    Ubicación
    Cantabria
    Mensajes
    598

    Predeterminado

    Buenas, a mí en una ducato nueva de 2015 también se me encienden dos luces a media intensidad, no siempre, la de batería motor y aceite.
    En Fiat me dicen que puede estar relacionado con una pieza del motor de arranque, parece ser que hay una campaña de Fiat para solucionarlo, yo estoy a la espera.
    Podeis entrar en www.fiatcamper.com registraros con el número de bastidor y os indican si hay campañas pendientes para vuestro vehículo.

  7. #7
    Usuario
    Fecha de ingreso
    16 oct, 13
    Ubicación
    Gipuzkoa
    Mensajes
    666

    Predeterminado

    Mira, a un amigo le pasaba lo mismo con un Peugeot 307. El cuadro daba problemas. Te lo cambiamos. Siguen los problemas. Te lo cambiamos. Y así hasta 3 veces. Está claro que lo que hacen es cambiar un cuadro que funciona por otro nuevo. El problema no es el cuadro, sino algún cable o quien sabe.

    Mi consejo, estando en garantía, es que vayas en cuanto falle, como si tienes que ir todos los días. Porque ellos están esperando a que te aburras o desistas.

    También puedes llamar a Fiat España cuando lleves 5 cuadros cambiados, para que les pongan las pilas al taller.

    Un saludo.

    Cita Iniciado por chuspu Ver mensaje
    Buenas queria consultaros el problemilla que tengo en mi fiat ducato es nueva pero el chasis es el antiguo esta en garantia y ya van 2 veces que me cambiam el cuadro de instrumentos porque se me encienden luces muy tenues esta ultima vez eran alarma de combustible y temperatura y bloqueo motor que os parece

  8. #8
    Usuario
    Fecha de ingreso
    11 may, 15
    Ubicación
    aviles
    Mensajes
    140

    Predeterminado

    La ac esta engarntia oficial fiat yavan 3 veces con distintas luces gracias a todos por buestra colaboracion

  9. #9
    Usuario
    Fecha de ingreso
    05 feb, 15
    Ubicación
    Bilbao
    Mensajes
    4

    Predeterminado

    Otro mas con el mismo problema en una adria twin montada sobre ducato 2015... Se me enciende la luz de temperatura de motor, la del cinturón de seguridad y cambio de carril... Si activo el control de velocidad el circo se amplía con la presencia de las luces de antiniebla y alguna mas...

    Deje ayer la furgo en el concesionario y a la espera de noticias.

  10. #10
    Usuario Avatar de lente69
    Fecha de ingreso
    31 oct, 13
    Ubicación
    getxo
    Mensajes
    860

    Predeterminado

    Esto me recuerda a mi clio cuando lo compre al de poco se me encendio la luz de airbag de copiloto desactivado. Lo lleve y me dijeron que algun amigo me habria pisado el conector al sentarse atras. Me lo cambiaron y al de poco lo mismo. Cuando me lo iban a cambiar de nuevo lei en un foro que solia pasar. Asi que me lo volvieron a cambiar y cuando llegue a casa, 3 meses antes de que se acabara la garantia me calente y soldé con estaño todos los cables del conector... y hasta ahora y son ya 5 años...
    Despues de este ladrillo estoy con toncito72 en que tu problema no es el cuadro si no un cable o conector, y al ser un tema mas complicado yo me haria con una silla en la fiat hasta que me lo arreglen...
    Saludos

    Enviado desde mi GT-I9505 mediante Tapatalk
    http://historiasdelente.com/ ideas para un dia, un finde, unas vacaciones y algun brico

Página 1 de 7 123 ... ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •