Página 2 de 3 PrimeroPrimero 123 ÚltimoÚltimo
Resultados 11 al 20 de 28

Tema: Dometic RM 6505 no funciona a 220 v

  1. #11
    Usuario
    Fecha de ingreso
    06 ago, 07
    Mensajes
    73

    Predeterminado

    Por lo visto esta bien conectada siguiendo un esquema que he encontrado en las instrucciones. Hoy la he estado probando y le a dado por conectarse a 220v ., pero luego se ha desconectado, me da que va a ser la placa que controla el AES como a dicho Agustmaiz. Debido al coste que supone cambiarla habria alguna forma de conectar de forma manual a 220 cuando estas en un camping puenteando el sistema AES?.
    Por otro lado he estado observando el funcionamiento a 12v la resistencia no alcanza mucha temperatura, no se si es normal, por otro lado se encuentra dentro de la chimenea pero como muy suelta, y si hace contacto con el metal de la chimenea empieza a ponere al rojo vivo la parte que toca el metal de la chimenea, no se como debe de estar colocada para que esto no pase.
    Un saludo y gracias

  2. #12
    Usuario Avatar de Agustmaiz
    Fecha de ingreso
    02 feb, 07
    Ubicación
    SILLA (Valencia)
    Mensajes
    21,111

    Predeterminado

    Con la tuya será la cuarta de ese mismo modelo que he leído que falla a 220.
    La mía la reparo Dedalo. Pero ya me avisó que era peligroso el quitar esa masilla. Y que al quitarla se podía estropear la placa. Como la única solución que me quedaba para que funcionara 220 era cambiar el AES nos arriesgamos y funcionó.
    Una vez reparada le puse un sistema de ventilador para que se refrigerara.

    Tapatalkeando sin acentos
    Mi página de bricos:

    http://picasaweb.google.com/108474959811368681058

    "Cuando hables, procura que tus palabras sean mejores que el silencio". Proverbio hindú

  3. #13
    Usuario Avatar de Agustmaiz
    Fecha de ingreso
    02 feb, 07
    Ubicación
    SILLA (Valencia)
    Mensajes
    21,111

    Predeterminado

    Lo puedes ver en mi brico número 85.
    https://picasaweb.google.com/m/viewe...75460795072849


    Tapatalkeando sin acentos
    Mi página de bricos:

    http://picasaweb.google.com/108474959811368681058

    "Cuando hables, procura que tus palabras sean mejores que el silencio". Proverbio hindú

  4. #14
    Usuario
    Fecha de ingreso
    06 ago, 07
    Mensajes
    73

    Predeterminado

    Ya he ojeado el brico, muy profesional!!!
    El tema es que lo de cambiar la placa como que no, mucha pasta y arreglarla, no se donde aqui en Pamplona.
    Tampoco es que use mucho los 220v, por eso queria saber si existia alguna opcion para puentear la aes y conectar manualmente a 220V, sin fastidiar nada.
    Un saludo

  5. #15
    Usuario Avatar de Agustmaiz
    Fecha de ingreso
    02 feb, 07
    Ubicación
    SILLA (Valencia)
    Mensajes
    21,111

    Predeterminado

    Podrías puentearlo haciendo una instalación paralela. Poniendo un termostato junto al que ya hay y haciendo que estando la nevera apagada ponerla en marcha a 220. Eso se podría hacer con un relé y un simple termostato.

    El del osciloscopio es Dédalo cuando la estaba reparando

    Tapatalkeando sin acentos
    Mi página de bricos:

    http://picasaweb.google.com/108474959811368681058

    "Cuando hables, procura que tus palabras sean mejores que el silencio". Proverbio hindú

  6. #16
    Usuario
    Fecha de ingreso
    06 ago, 07
    Mensajes
    73

    Predeterminado

    muchas gracias , haber si me animo y no meto la pata

  7. #17
    Usuario
    Fecha de ingreso
    06 ago, 07
    Mensajes
    73

    Predeterminado

    al hilo de este tema, estoy observando que a 12v tampoco funciona bien y que la luz de la nevera no se enciende estando bien la bombilla. Puede ser el rele?, como se puede comprobar si el rele funciona correctamente?

  8. #18
    Usuario Avatar de Agustmaiz
    Fecha de ingreso
    02 feb, 07
    Ubicación
    SILLA (Valencia)
    Mensajes
    21,111

    Predeterminado

    Igual que a 220v. Midiendo el voltaje y la resistencia de la resistencia de calentamiento

    Tapatalkeando sin acentos
    Mi página de bricos:

    http://picasaweb.google.com/108474959811368681058

    "Cuando hables, procura que tus palabras sean mejores que el silencio". Proverbio hindú

  9. #19
    Usuario
    Fecha de ingreso
    06 ago, 07
    Mensajes
    73

    Predeterminado

    Hoy he estado comprobando la nevera, con la autocaravana parada enciendo el frigo y se enciende a gas sin problemas, despues arranco la ac y el gas se apaga solo automaticamente, pero al medir el voltaje en los cables que van hasta la resistencia de 12v no mido nada, tampoco tengo voltaje a la salida de la placa AES hacia la resistencia.
    Es necesario que la ac este en circulacion, andando para que se active la resistencia de 12v? Tiene que pasar algo de tiempo para que empiece a funcionar?
    Igual esta funcionando bien a 12v y son cosas mias.
    Un saludo

  10. #20
    Usuario Avatar de Agustmaiz
    Fecha de ingreso
    02 feb, 07
    Ubicación
    SILLA (Valencia)
    Mensajes
    21,111

    Predeterminado

    Se pone a 12 voltios inmediatamente cuando detecta el motor en marcha, por medio de la señal D+

    Tapatalkeando sin acentos
    Mi página de bricos:

    http://picasaweb.google.com/108474959811368681058

    "Cuando hables, procura que tus palabras sean mejores que el silencio". Proverbio hindú

Página 2 de 3 PrimeroPrimero 123 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •