Página 2 de 2 PrimeroPrimero 12
Resultados 11 al 17 de 17

Tema: Ayuda con nevera dometic 7655L

  1. #11
    Usuario Avatar de Agustmaiz
    Fecha de ingreso
    02 feb, 07
    Ubicación
    SILLA (Valencia)
    Mensajes
    21,123

    Predeterminado

    Mira que sea igual. En la descripcion dice que vale para la 7655l

    Tapatalkeando sin acentos
    Última edición por Agustmaiz; 01/11/2016 a las 23:57
    Mi página de bricos:

    http://picasaweb.google.com/108474959811368681058

    "Cuando hables, procura que tus palabras sean mejores que el silencio". Proverbio hindú

  2. #12
    Usuario
    Fecha de ingreso
    10 sep, 12
    Ubicación
    mogro
    Mensajes
    108

    Predeterminado

    Gracias muchísimas gracias .

  3. #13
    Usuario
    Fecha de ingreso
    10 sep, 12
    Ubicación
    mogro
    Mensajes
    108

    Predeterminado

    Agustmaiz. Era justo lo que tu decías y siguiendo tus fotos arreglado. La pieza la compre en nevera sobreruedas.con ,( pieza y gastos de envió 7'20€ ) En nuhima ( pieza y gastos 15'20€.

  4. #14
    Usuario
    Fecha de ingreso
    10 sep, 12
    Ubicación
    mogro
    Mensajes
    108

    Predeterminado

    Muchísimas gracias . Es un placer tener gente como tu en este foro , que nos enseñais y nos aceis la vida mas sencilla con nuestra casa rodante . 1000 gracias

  5. #15
    Usuario Avatar de Agustmaiz
    Fecha de ingreso
    02 feb, 07
    Ubicación
    SILLA (Valencia)
    Mensajes
    21,123

    Predeterminado

    Me alegro que lo hayas solucionado!

    Tapatalkeando sin acentos
    Mi página de bricos:

    http://picasaweb.google.com/108474959811368681058

    "Cuando hables, procura que tus palabras sean mejores que el silencio". Proverbio hindú

  6. #16
    Usuario
    Fecha de ingreso
    23 sep, 22
    Ubicación
    Posadas
    Mensajes
    8

    Predeterminado

    Hola, soy nuevo por aquí y mi nombre es JuanMi. Tengo un problema con el frigo Dometic RM7655L. No enfriaba y en uno de los foros comentaron que podía deberse a que el amoniaco interior no circulaba correctamente. La desmonté, la saqué de su sitio y le dí leves golpes al serpetín trasero y la dejé boca abajo 24 h. Tras esto, volví a enchufarlo todo y mi sorpresa fue que no funcionaba nada, no a 12 V, ni a gas ni a 220 V. Comprobé EBL99 y sale corriente. Llega corriente de 220 V al enchufe pero de ninguna de las maneras funciona. He desmontado la placa superior, comprobado fusible y está bien, y no se ve ningún tipo de quemadura en circuito. Por favor si alguien puede echarme una mano.....estoy en modo desesperado porque no sé donde tocar......gracias

  7. #17
    Usuario Avatar de Dedalo
    Fecha de ingreso
    26 may, 06
    Ubicación
    ALBACETE (Albacete)
    Mensajes
    10,211

    Predeterminado

    Mira si se calienta la parte baja del tubo del quemador/resistencias, si en ese punto tienes calor (sea por el gas o por alguna de las dos resistencias) y el frigo no enfría, esta mal el grupo de frio, te tocará cambiar de frigo, porque el grupo de frio es cariiiiisimo.
    Si todavía te sientes libre es que aun no has volado lo suficiente como para pegarte con los barrotes.

Página 2 de 2 PrimeroPrimero 12

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •