Página 1 de 8 123 ... ÚltimoÚltimo
Resultados 1 al 10 de 77

Tema: Señal de radio horrible

  1. #1
    Usuario
    Fecha de ingreso
    26 ago, 16
    Ubicación
    Barcelona
    Mensajes
    18

    Predeterminado Señal de radio horrible

    Hola,

    hace pocos meses que tengo mi autocaravana: una mclouis perfilada nueva. Estoy muy contento con ella y voy mejorando lo que me falta poco a poco.

    Pero bien, tengo un problema que me está amargando los viajes: la recepción de la radio es muy mala.

    He instalado una antena amplificada electricamente y aunque va mejor que no llevarla, las emisoras las pierdo muy rápido. Va tan mal que ya ni la pongo si estoy fuera de una gran ciudad.

    He visto gente que la lleva externa al lado de la autocaravana y no sé si es la solución definitiva.

    ¿Alguien la lleva y va bien? Me da cosa agujerear ya que estéticamente no me gusta pero ha llegado a un punto que si funciona como la de mi coche, me da igual

    gracias por los comentarios

  2. #2
    Usuario Avatar de lumocar
    Fecha de ingreso
    02 sep, 14
    Ubicación
    Milladoiro
    Mensajes
    259

    Predeterminado

    El mio problema tengo yo y las mismas dudas que hacer .
    Me puedes pasar el enlace del amplificador ese que le as puesto y pruebo a ponerlo

    Enviado desde mi Y200 mediante Tapatalk

  3. #3
    Usuario
    Fecha de ingreso
    26 ago, 16
    Ubicación
    Barcelona
    Mensajes
    18

    Predeterminado

    No tengo los datos ya que me lo ha colocado el mecanico. Ni sé lo que ha costado ya que aún no me lo ha cobrado. ahora me está montando el enfriador y las patas estabilizadoras.

    Pero antes de poner la antena amplificada, mejor miremos si la externa es la solución. Si no funciona la externa le pido los datos pero es una que va pegada en el lateral izquierdo y queda muy discreta

  4. #4
    Usuario Avatar de Buenes
    Fecha de ingreso
    19 oct, 14
    Ubicación
    Sant Joan Despi
    Mensajes
    1,248

    Predeterminado

    Me ocurre lo mismo...con el agravante de que en el taller del mecanico se oyen todas frecuencias la ma de bien, pero a la que sales unos km...se pierden...

    Salu2
    ...dia a dia...siempre Andalucia...

  5. #5
    Usuario Avatar de agusmus
    Fecha de ingreso
    29 nov, 08
    Ubicación
    oviedo
    Mensajes
    469

    Predeterminado

    .

    He visto gente que la lleva externa al lado de la autocaravana y no sé si es la solución definitiva.

    ¿Alguien la lleva y va bien? Me da cosa agujerear ya que estéticamente no me gusta pero ha llegado a un punto que si funciona como la de mi coche, me da igual

    gracias por los comentarios[/QUOTE]

    Yo tengo una perfilada (Ducato 244) y llevo la antena de varilla en la aleta derecha y la recepción es bastante buena, nunca me quedo sin emisoras y ha mejorado mucho con respecto a la anterior antena que era interna. El autorradio es un Alpine con navegador.

    Saludos

  6. #6
    Usuario Avatar de padillaant
    Fecha de ingreso
    25 feb, 13
    Ubicación
    terrassa
    Mensajes
    92

    Predeterminado

    Me consuela no ser el unico. En mi anterior AC ya tenia este problema. En la nueva, que es una Integral estoy igual. Al final he optado por escuchar la radio por Internet por el Telefono y conectar por Bluethoot al radio de la AC. Esto me permite escuchar mis emisoras aunque este fuera de España.

  7. #7
    Usuario
    Fecha de ingreso
    26 ago, 16
    Ubicación
    Barcelona
    Mensajes
    18

    Predeterminado

    Yo tiro de spotify y bien pero me cuesta resignarme a no poder escuchar la radio. Me da igual el precio pero alguna solucion debe haber. En el coche oigo emisoras sin problema pero en la autocaravana es un horror.

    Usar la radio por internet tambien lo hago pero me gusta hacer zapping y es muy incomodo por internet.

    Entonces descarto la solución de la antena exterior en un lateral???

  8. #8
    Usuario Avatar de BIGMYCH
    Fecha de ingreso
    09 nov, 08
    Ubicación
    BARCELONA es Bona si la Bossa Sona...
    Mensajes
    14,204

    Predeterminado

    Hola a todos
    Yo llevo la antena externa (foto) y va bien en ciudad, a la que nos alejamos, pierde las emisoras, en el coche no me pasa tanto.
    Leí algo aqui en el foro de una antena de esas pegadas al cristal que iba mejor... no se

    Suerte
    Imágenes adjuntas Imágenes adjuntas
    Gente Sin Malos Humos,
    clicar AQUI.










  9. #9
    Usuario Avatar de visca
    Fecha de ingreso
    11 feb, 08
    Ubicación
    Donosti
    Mensajes
    4,369

    Predeterminado

    Yo también estoy en lo mismo y no se que hacer, es una integral
    El tiempo no es oro, El tiempo es vida
    Jose Luis Sampedro

  10. #10
    Usuario Avatar de agus-AND
    Fecha de ingreso
    02 ago, 16
    Ubicación
    Andorra
    Mensajes
    76

    Predeterminado

    Veo que todos tenemos el mismo problema, yo, ayer puse una con amplificador pegada al cristal, mañana salgo de viaje, y la podré probar, así que por la noche os digo como ha ido.
    la compre en Amazon por 15€ más o menos.

Página 1 de 8 123 ... ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •