Página 3 de 7 PrimerPrimer 12345 ... ÚltimoÚltimo
Resultados 21 al 30 de 64

Tema: Calefacción Alde. Problema con el sistema de circulación

  1. #21
    Usuario
    Fecha de ingreso
    17 oct, 06
    Mensajes
    25

    Predeterminado

    Voy a probar lo que me decís a ver qué tal.
    Efectivamente no hay líquido en el bote.
    Lo de que me funcionaba el agua caliente fue en una ocasión que no iba la calefacción, pero por alguna razón sí el agua.
    Pero diría que ahora no va nada, pues cuando conectaba sentía un ruido de la bomba seguido de un parpadeo de la lucecita roja. Esto era la señal de que ya estaba funcionando.
    Ahora le doy y ni se oye ruido de la bomba ni se enciende la luz roja ni nada.
    Mañana intentaré añadirle agua al bote y le haré algunas cosas que me habéis dicho a ver si noto algún cambio y a ver si arranca.
    Lo de añadirle agua espero que no sea problema. Es que no tengo glicol de ese. Todo sea que después lo cambie.
    ...y tiene que ser glicol, ...o puede ser cualquier anticongelante de coche??.
    ...y en qué proporción??

    En cualquier caso muchas Gracias por la ayuda y el interés.

    Mañana os cuento qué le he hecho y si he notado algo.
    ..... por el Gerundio

  2. #22
    Usuario
    Fecha de ingreso
    07 jul, 17
    Ubicación
    Ingolstadt
    Mensajes
    39

    Predeterminado

    Buenos días y gracias por las respuestas.


    Os actualizo cómo está el tema.


    Ayer volvía a rellena el líquido anticongelante hasta la línea de máximo nivel que hay en la botella de expasión y tras circular aproximadamente 20 minutos con la AC el nivel bajo un poco (algo menos de un centímetro). Encendí la calefacción, activé la bomba de circulación... y el líquido ya llegaba a todos los radiadores!

    Después, tras estar la calefacción aproximadamente 3 horas funcionando, y con el anticongelante en la que yo creo que es su máxima temperatura, el nivel en la botella de expansión subió 4 cm, quedándose sólo a 1 cm de uno de los tubos de rebose. Es esto normal?? No hay peligro de que empiece a rebosar? Me aconsejaríais sacar un poco de líquido? Ahora mismo está en el nivel máximo, podría sacar un poco con una jeringa desde el tapón que fija la bomba y dejar el nivel en el medio (entre el mínimo y el máximo), pero me da miedo que haciendo esta operación vuelva a entrar aire... consejos por favor!

    Saludos y gracias

  3. #23
    Usuario
    Fecha de ingreso
    07 jul, 17
    Ubicación
    Ingolstadt
    Mensajes
    39

    Predeterminado

    Aquí tienes un mapa con todos los puntos Alde de Europa, aunque puede que llames a alguno y te digan que ya no lo son.

    www.alde.se/de/support/alde-servicepunkte/

    Si dices que no has tocado la calefacción nunca es también probable que haya sufrido daños por congelación. Cuando se espera temperaturas bajo cero y no sé va a usar hay que vaciar el depósito de agua de la calefacción.

    Yo me olvidaría de momento de la circulación de glicólisis y empezaría intentando calentar agua. Si subes alguna foto de la calefacción y del panel de mandos te digo que tienes que pulsar (es casi seguro que tengas que resetear el sistema)

    Saludos

  4. #24
    Usuario Avatar de pcamara
    Fecha de ingreso
    20 ago, 10
    Ubicación
    Poio, Pontevedra
    Mensajes
    2,364

    Predeterminado

    No arranques sin glicol en el depósito. El glicol no es más que el líquido anticongelante amarillo. Lo tienes en tiendas de repuestos de camiones en garrafas de 5lt por poco más de 5,00€..

  5. #25
    Usuario Avatar de pcamara
    Fecha de ingreso
    20 ago, 10
    Ubicación
    Poio, Pontevedra
    Mensajes
    2,364

    Predeterminado

    Puedes sacar un poco por alguno de los purgadores. Si es normal que esté al máximo, pero al máximo: no más.

  6. #26
    Usuario Avatar de Alpebret
    Fecha de ingreso
    21 nov, 06
    Ubicación
    PEÑISCOLA (Castellon)
    Mensajes
    30,500

    Predeterminado

    Para sacar liquido por exceso ,con un tubito lo metes dentro y tapa una boca y así sacarás un poco ,si quieres más es chupar como los camioneros cuando sacabamos gasoleo para limpiar las manos de grasa jjjj SUERTE

  7. #27
    Usuario
    Fecha de ingreso
    07 jul, 17
    Ubicación
    Ingolstadt
    Mensajes
    39

    Predeterminado

    De momento no voy a sacar líquido. Pinta bien la cosa, ahora voy a probar a dejarla 3 o 4 horas encendida.
    Saludo

  8. #28
    Usuario Avatar de COSTABLANCA
    Fecha de ingreso
    13 abr, 13
    Ubicación
    Elche
    Mensajes
    5,627

    Predeterminado

    Yo sigo las indicaciones de ALDE y siempre procuro mirar el nivel del liquido en caliente, o lo que es lo mismo, cuando la calefacción lleva un buen tiempo funcionando.

    Un saludo.
    Vive lo mejor posible, y trabaja lo necesario para poder hacerlo.

  9. #29
    Usuario
    Fecha de ingreso
    17 oct, 06
    Mensajes
    25

    Predeterminado

    Bien.
    He estado esta tarde trasteando todo lo que he podido, siguiendo un poco lo que me habíais dicho.

    Lo primero: YA FUNCIONA.

    Ahora pongo unas fotos, ...si me acuerdo.

    Revisé todos los fusibles de la ac, y todo correcto.
    Desarmé el protector del depósito de líquido del armario, saqué un motorcillo que lleva, destapé la tapa de la calefacción, etc, trasteé por aquí y por allí, pero nada.
    Finalmente encontré un fusible que va en la calefacción. Esperaba que estuviera fundido y que fuera ese el problema, pero estaba bien.
    Y buscando algo para resetear como decíais, conseguí dar con el botoncico. Lo presioné, y como por arte de magia todo comenzó a funcionar de nuevo.
    Como el depósito del armario no tenía líqido, le eché un poco, ...como 1 litro, le puse otra vez el motorcillo y a funcionar.
    Después le ha subido más de la cuenta el nivel. Mañana le quitaré algo.
    Intentaré subir unas fotos y un manual de ALDE 3000 que he encontrado. Está en inglés, pero completo.

    Igual mañana se me para de nuevo, pero por ahora va. Y todo gracias a vosotros. G R A C I A S.
    ..... por el Gerundio

  10. #30
    Usuario
    Fecha de ingreso
    17 oct, 06
    Mensajes
    25
    ..... por el Gerundio

Página 3 de 7 PrimerPrimer 12345 ... ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •