Página 2 de 2 PrimeroPrimero 12
Resultados 11 al 16 de 16

Tema: Regulador de carga solar 10a vechline

  1. #11
    Moderador Avatar de josal
    Fecha de ingreso
    01 dic, 05
    Ubicación
    TERRASSA (Barcelona)
    Mensajes
    425

    Predeterminado

    Buenas noches Sitron, que alegría verte por aquí como siempre con buenas aportaciones, no se si sabes que en accesorios hay un sub-foro de este tipo de documentos, si quieres puedes colgarlo hay también de esta manera no se pierde y podrás ayudar a muchos mas.

    Un saludo.

    Josal.



    Cita Iniciado por sitron Ver mensaje
    Al final parece que si he encontrado como subir el archivo. Lo podeis descargar de aquí mismo.
    Ya no hace falta que me lo pidais por privado.

    Un saludo

  2. #12
    Usuario Avatar de SERGICC
    Fecha de ingreso
    25 feb, 14
    Ubicación
    Vilassar de Mar
    Mensajes
    1

    Predeterminado

    Muchas gracias por el manual es castellano.

  3. #13
    Usuario Avatar de jose.bur
    Fecha de ingreso
    06 ene, 09
    Ubicación
    Errenteria
    Mensajes
    1,351

    Predeterminado

    Hola SERGICC.
    Bienvenido al foro.

  4. #14
    Usuario
    Fecha de ingreso
    03 oct, 07
    Ubicación
    provincia de cadiz
    Mensajes
    112

    Predeterminado

    Hola gracias x el manual del regulador....yo tengo una placa 140w vechline y su regulador 10 amp y no sabia si la placa cargaba....
    hoy me he puesto a mirar el regulador y lo tengo con el número 5 lo cambié al 6 y entonces el regulador cargaba las dos salidas...en la tienda donde compre auto y me instalaron placa la salida regulador va a la centralita y ella carga baterías habitáculo y motor así que he vuelto a poner en 5 q solo carga una salida...
    me falta x entender los demás códigos q no se lo q quieren decir

  5. #15
    Usuario
    Fecha de ingreso
    02 nov, 15
    Ubicación
    zafra
    Mensajes
    28

    Predeterminado

    No me deja abrir el archivo como podría hacerlo?? Sin embargo el que se ha puesto ante en otro idioma si lo abre, pero no se entiende nada

    Enviado desde mi SM-A505FN mediante Tapatalk

  6. #16
    Usuario
    Fecha de ingreso
    29 nov, 09
    Ubicación
    cadiz
    Mensajes
    1,415

    Predeterminado

    Gracias por la traducción, pero no me entero bien en que número debe estar. Si alguien lo averiguó, que avise o que al menos diga en cual lo dejó el

    Enviado desde mi Redmi Note 7 mediante Tapatalk

Página 2 de 2 PrimeroPrimero 12

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •