Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11

Tema: Limpieza y engrase mobilsat

  1. #1
    Usuario Avatar de challenger 172
    Fecha de ingreso
    19 feb, 11
    Ubicación
    ansoain
    Mensajes
    103

    Predeterminado Limpieza y engrase mobilsat

    Hola grupo, tengo un problema con la parabólica,me da en la pantalla Anomalía mecánica. Hace tiempo vi un brico de alguien (no recuerdo de quién) que desmontó, limpió y engraso todos los engranajes y articulaciones de la mobilsat, agradecería me indiquéis, quien o donde echarle un vistazo. También ando con problemas con la instalación del programa para la caja nueva de la mobilsat, después de pagar 300€, agradecería toda la información posible, gracias un saludo
    por que todo junto se escribe separado y separado se escribe todo junto?

  2. #2
    Usuario Avatar de Agustmaiz
    Fecha de ingreso
    02 feb, 07
    Ubicación
    SILLA (Valencia)
    Mensajes
    20,580

    Predeterminado

    El brico es mío. Mira en mi página.
    Mi caja negra se la envie a CamperBaos y ya la tengo reprogramada y va bien. Como antes.

    Enviado desde mi SM-J500FN mediante Tapatalk
    Última edición por Agustmaiz; 30/03/2018 a las 01:46
    Mi página de bricos:

    http://picasaweb.google.com/108474959811368681058

    "Cuando hables, procura que tus palabras sean mejores que el silencio". Proverbio hindú

  3. #3
    Usuario Avatar de challenger 172
    Fecha de ingreso
    19 feb, 11
    Ubicación
    ansoain
    Mensajes
    103

    Predeterminado

    Gracias,yo no hay forma de conseguirlo y además ahora me da un gallo de anomalía mecánica,por eso lo de limpieza y engrase y de paso ver si algún final de carrera se ha ido de madre. Muchas gracias por la respuesta!!!! Un saludo

  4. #4
    Usuario Avatar de Kolly
    Fecha de ingreso
    25 ago, 07
    Ubicación
    Gijon
    Mensajes
    2,012

    Predeterminado

    Hola Challenger
    Actualizaste la caja negra antes de instalarla?
    Vienen sin actualizar y hay que cargar la nueva actualizacion en una micro Sd, luego insertarla en la caja para que cargue esa actualizacion y listo.
    Al menos a mi eso me funciono perfectamente, aunque ahora parece que tarda un poco mas en localizar el Hispasat, no se porque sera, pero funciona perfectamente.
    Saludos
    "Saludos desde el Principado"
    * ASTURIAS GIJON *


  5. #5
    Usuario Avatar de challenger 172
    Fecha de ingreso
    19 feb, 11
    Ubicación
    ansoain
    Mensajes
    103

    Predeterminado

    Si,me enviaron el archivo,lo arrastro a la micro SD,la meto en la caja conecto los cables,el último el de corriente,le doy corriente,me hace un par de clics (se supone que ya estaría) y enciendo la parabólica y se pone a dar vueltas durante no se, 10' o más,y al todo este proceso tres veces (formateando la tarjeta) y volver a empezar y nada . Y ahora de tanto probar,no sé si he provocado un error en la parabólica.😓😓😓😓😓😓

  6. #6
    Usuario Avatar de Kolly
    Fecha de ingreso
    25 ago, 07
    Ubicación
    Gijon
    Mensajes
    2,012

    Predeterminado

    Hola
    Yo le instale la actualizacion y no he tenido problemas, lo unico es que la antena tarda mas en localizar el satelite, una vez localizado tarda en hacer el centrado fino, luego yo noto como si fuese mas lenta en los movimientos, tanto de subida como de bajada.
    Igual puede ser el lnb, al menos ellos mandaban cambiarlo tambien, yo sigo con el mismo y he notado esto.
    Suerte y ya nos contaras.
    "Saludos desde el Principado"
    * ASTURIAS GIJON *


  7. #7
    Usuario Avatar de challenger 172
    Fecha de ingreso
    19 feb, 11
    Ubicación
    ansoain
    Mensajes
    103

    Predeterminado

    Si lo haré,lo pasa es que son malas fechas pero os informaré, gracias a todos oírlas respuestas. Disfrutar de la semana santa

  8. #8
    Usuario
    Fecha de ingreso
    29 abr, 07
    Ubicación
    bueu
    Mensajes
    944

    Predeterminado

    Instala el nuevo software en la centralita como te indican o entras en la página de mobiltech.it .suele pasar con centralitas distintas , lo que me parece muy fuerte es que por encima de cobrarte los 300 euros te la manden sin actualizar.esto ya me pasó a mí pero a la inversa le deje una centralita antigua a un compañero y se le bloqueaba y con la nueva no . El error lo da siempre , solo al cerrar chirría ,sigue bloqueada ? .prueba primero a resetearla cortando la alimentación corriente si no chirría ni hace ruidos raros la mayor parte de las veces el bloqueo mecánico es porque la antena al cerrarse ha hecho más fuerza de la necesaria, si no lo solucionas al resetear prueba a aflojar ligeramente los tornillos laterales una vez retirados los conos con una llave hallen y tira unos milímetros del plato hacia arriba, un saludo
    Última edición por lebiram; 30/03/2018 a las 00:27

  9. #9
    Usuario
    Fecha de ingreso
    29 abr, 07
    Ubicación
    bueu
    Mensajes
    944

    Predeterminado

    Te lo da siempre , al cerrar chirría sigue bloqueada ? .prueba primero a resetearla cortando la alimentación corriente si no chirría ni hace ruidos raros la mayor parte de las veces el bloqueo mecánico es porque la antena al cerrarse ha hecho más fuerza de la necesaria, si no lo solucionas al resetear prueba a aflojar ligeramente los tornillos laterales una vez retirados los conos con una llave hallen y tira unos milímetros del plato hacia arriba, un saludo

  10. #10
    Usuario Avatar de challenger 172
    Fecha de ingreso
    19 feb, 11
    Ubicación
    ansoain
    Mensajes
    103

    Predeterminado

    Al principio,funcionaba, subía,giraba,y buscaba el satélite. Chirriaba pero no gran cosa, el caso es que mientras hablaba con el que me suministro la caja y volviendo a hacer todos los pasos,no sé si hice algo mal, salto el fallo. De momento la tengo desconectada para ver si se resetea. Cuando tenga tiempo iré a echarle un vistazo

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •