Página 74 de 103 PrimeroPrimero ... 2464727374757684 ... ÚltimoÚltimo
Resultados 731 al 740 de 1025

Tema: Uso del Aire Acondicionado en Parado

  1. #731
    Usuario
    Fecha de ingreso
    14 sep, 11
    Ubicación
    Sanlúcar de Barrameda
    Mensajes
    8,663

    Predeterminado

    Bueno, solo podido probar 4,5 horas y de ella solo una en parado, y no al máximo de calor. Algo es algo, y las conclusiones iniciales son muy positivas.

    Hora de comienzo a las 10:00.
    Fin a las 14:30
    En Parado de 11:20 a 12:30 , con unos 28-29 °C.

    He tenido un pequeño contratiempo.....y es que a las 13:00 cuando venia viajando....zas, me quedado sin carga solar. Lo primero....cara bobo, pero enseguida cara feliz. Motivo?.... he aumentado carga solar, cableado regulador no tocado nada pues ya lo deje previsto....pero, el fusible lo tenía con respecto a la anterior carga solar máxima ( unos 42ah) , y claro...a la 13,:00 estaba superando los 600Wh solares netos.....o sea, los 50A del fusible. Así que.....fastidiado
    .....pero, contento pues ese rendimiento a la 13:00 y con ya 28-29°C no está nada mal. Así que, a tirar de booster durante trayecto.

    Eso por un lado, y por otro, otro punto positivo :

    Llevo booster, el cual puedo poner modo flotacion independiente estado carga bateria. O sea, suministra energía hasta que bateria esté a 13,5V.

    Hasta ahora, cuando ponía booster y carga solar, como norma gana siempre el booster, pues si carga es estable en todo momento. Pero el regulador, mientras se conduce, su carga fluctúa muchísimo, y si cas por zona arbolada ni contar. Los que conocéis la AP4, sabréis en muchos tramos esta arbolada....eso resta muchísima carga solar, lo que hace que si llevas booster y regulador.....al final regulador se pone flotacion y solo suministra energía el booster.

    Pues fin a esa historia, pongo booster en flotacion permanente, el cual si la carga solar baja y más aún si entra compresor.....suministra toda la energía que falte hasta llevar baterias hasta los 13,5v. De esta forma, aprovecho el 100% de la energía solar disponible , y lo que falta lo pone booster adaptándose en todo momento e inmediatamente a las necesidades de suministro.

    Aquí os pongo, la gráfica de producción. Todos esos bajones , son las sombras de la carretera.

    Como digo, satisfecho, pero prueba un poco torcida por poco tiempo y quedarme sin carga solar.

    Enviado desde mi SM-J730F mediante Tapatalk
    No he fracasado, he encontrado 10.000 soluciones que no funcionan. Thomas Alva Edison.

  2. #732
    Usuario
    Fecha de ingreso
    14 sep, 11
    Ubicación
    Sanlúcar de Barrameda
    Mensajes
    8,663

    Predeterminado

    Este el estado carga baterias. Al fina, cae....cuando paro motor en casa y queda AA como media hora sin carga solar.

    Enviado desde mi SM-J730F mediante Tapatalk
    No he fracasado, he encontrado 10.000 soluciones que no funcionan. Thomas Alva Edison.

  3. #733
    Usuario
    Fecha de ingreso
    14 sep, 11
    Ubicación
    Sanlúcar de Barrameda
    Mensajes
    8,663

    Predeterminado

    Y el compresor? Que ha hecho?

    Aquí lo tenéis. Véase, como a medida sube temperatura ( más cerca de sevilla y más cerca medio dia) ....su consumo a ido subiendo levemente. Y como, al regresar a sanlucar y menos temperatura exterior..... también baja sensiblemente consumo.

    Como se aprecia, muchas paradas del compresor.

    Temperatira seleccionada 23°c.

    En marcha también puesto aire cabina .





    Enviado desde mi SM-J730F mediante Tapatalk
    No he fracasado, he encontrado 10.000 soluciones que no funcionan. Thomas Alva Edison.

  4. #734
    Usuario
    Fecha de ingreso
    04 oct, 13
    Ubicación
    la carolina
    Mensajes
    18

    Predeterminado

    Una maravilla osiris, me alegro mucho de tu instalacion de tus 800w y de tu belaire, a disfrutarlo

  5. #735
    Usuario
    Fecha de ingreso
    14 sep, 11
    Ubicación
    Sanlúcar de Barrameda
    Mensajes
    8,663

    Predeterminado

    Cita Iniciado por RIOSAPERO Ver mensaje
    Uff, vaya caldo. Eso solo lo prodrias solucionar con una buena reserva de lifepo4. jjjj
    Ni que lo digas ....jijij.

    Por desgracia, las horas de más calor son siempre después de las horas de mayor producción.

    Se suele asociar calor....con sol y producción....y para nada.
    No he fracasado, he encontrado 10.000 soluciones que no funcionan. Thomas Alva Edison.

  6. #736
    Usuario
    Fecha de ingreso
    14 sep, 11
    Ubicación
    Sanlúcar de Barrameda
    Mensajes
    8,663

    Predeterminado

    Cita Iniciado por andaluz Ver mensaje
    Una maravilla osiris, me alegro mucho de tu instalacion de tus 800w y de tu belaire, a disfrutarlo
    Gracias, la fase 5 ya está concluida.....ahora a programar la fase 6.
    No he fracasado, he encontrado 10.000 soluciones que no funcionan. Thomas Alva Edison.

  7. #737
    Usuario
    Fecha de ingreso
    19 sep, 16
    Ubicación
    Gijon
    Mensajes
    303

    Predeterminado

    Genial Osiris!!


    Enviado desde mi iPhone utilizando Tapatalk
    Sometimes, all I need is the air that I breathe...

  8. #738
    Usuario
    Fecha de ingreso
    21 oct, 18
    Ubicación
    Barcelona
    Mensajes
    43

    Predeterminado

    Cita Iniciado por termikina Ver mensaje
    400 Ah que puedes aprovechar más allá del 90% de profundidad de descarga a altas descargas, es como instalar 700Ah en AGM. Otro mundo. Y con esa profundidad de descarga consiguen muchos más ciclos de vida que una AGM con DOD del 50%
    Respecto a las LiFePO4 de Victron prefiero las Winston LiFePO4 de GWL/Power súper probadas, con un rendimiento espectacular, siendo uno de los principales suministradores de celdas para fabricantes de baterías LiFePO4 como MasterVolt por ejemplo. Hsy bastante información sobre éstas celdas en la red así como vídeos de test etc. El precio muy muy inferior a la de otros fabricantes.

    https://youtu.be/oJ8AfJsOhsM
    https://youtu.be/wY81iMYB29w

    Saludos y a darle duro al Litio
    Dónde está el truco? 90Ah de Lifepo4 por 400€?

    Y dices que son buenas? Voy a ver los vídeos que has colgado... 😊

    Gracias!!

  9. #739
    Usuario
    Fecha de ingreso
    14 sep, 11
    Ubicación
    Sanlúcar de Barrameda
    Mensajes
    8,663

    Predeterminado

    Bueno, al final va a ser imposible probar la nueva instalacion 100%....pues ayer dijo Adiós una de mis baterias . Ya la noté rara el Domingo, y vi como cargador al conectarla a red eléctrica, tardó en cargarlas, y subió temperatura bateria. La estuve observando, y ayer tras ver cómo estando en flotacion ....cada vez absorbía mas corriente del cargador , decidí....separarlas, y constaté que una de ellas....no me va dar maa fresquito.

    5,5 años de servicio, . 7 años dese su construcción ( 1 Agosto 2012). Los 2,5 primeros años estuvo sola hasta le puse una hermana y con baja carga solar , y nunca se cargó a sus tensiones correctas . Así que, me da rabia no haya aguantado al menos 1 mes más...pero bueno.

    66 meses de uso, 320 euros de coste ......5 euros al mes a sido du coste por tener aire acondicionado. Creo , no hay discusión sobre eso que tantos hablan que te vas a gastar un pastón en baterias. Repito: 5 euros al mes. Ponganos 10, ya que llevo 2.

    Seguiré con una sola.....y cara a primavera próxima veré como esta las lifepo4 . De momento victron , 12 8 V 300ah unos nada menos sobre 3.000 pavetes. Pasa palabra :)

    Eso si, o lifepo4 o trojan AGM solar en dos de 12V paralelo o dos de 6V serie.
    Última edición por Osiris; 16/07/2019 a las 16:05
    No he fracasado, he encontrado 10.000 soluciones que no funcionan. Thomas Alva Edison.

  10. #740
    Usuario
    Fecha de ingreso
    14 sep, 11
    Ubicación
    Sanlúcar de Barrameda
    Mensajes
    8,663

    Predeterminado

    Cita Iniciado por Osiris Ver mensaje
    Bueno, al final va a ser imposible probar la nueva instalacion 100%....pues ayer dijo Adiós una de mis baterias . Ya la noté rara el Domingo, y vi como cargador al conectarla a red eléctrica, tardó en cargarlas, y subió temperatura bateria. La estuve observando, y ayer tras ver cómo estando en flotacion ....cada vez absorbía mas corriente del cargador , decidí....separarlas, y constaté que una de ellas....no me va dar maa fresquito.

    5,5 años de servicio, . 7 años dese su construcción ( 1 Agosto 2012). Los 2,5 primeros años estuvo sola hasta le puse una hermana y con baja carga solar , y nunca se cargó a sus tensiones correctas . Así que, me da rabia no haya aguantado al menos 1 mes más...pero bueno.

    66 meses de uso, 320 euros de coste ......5 euros al mes a sido du coste por tener aire acondicionado. Creo , no hay discusión sobre eso que tantos hablan que te vas a gastar un pastón en baterias. Repito: 5 euros al mes. Ponganos 10, ya que llevo 2.

    Seguiré con una sola.....y cara a primavera próxima veré como esta las lifepo4 . De momento victron , 12 8 V 300ah unos nada menos sobre 3.000 pavetes. Pasa palabra :)

    Eso si, o lifepo4 o trojan AGM solar en dos de 12V paralelo o dos de 6V serie.
    ...y hace solo unos días, en una prueba rutinaria que hice y puse en este hilo u otro....estaban perfectas aparentemente. El mágico mundo de las baterias....
    No he fracasado, he encontrado 10.000 soluciones que no funcionan. Thomas Alva Edison.

Página 74 de 103 PrimeroPrimero ... 2464727374757684 ... ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •