Resultados 1 al 6 de 6

Tema: Ayuda con generador Dometic de gasolina

  1. #1
    Usuario
    Fecha de ingreso
    03 ene, 15
    Ubicación
    Logroño
    Mensajes
    9

    Predeterminado Ayuda con generador Dometic de gasolina

    Hola a todos, os escribo porque tengo un problema con el generador y no se como resolverlo. El caso es que salimos a hacer un proyecto medioambiental durante 6 meses por toda Europa y preparando la AC (una Benimar Junior 5000 del 95) que como os imagináis tiene muchas cosas que preparar y reparar... cuando ya lo tenía todo controlado, ruedas, amortiguación neumática nueva, inversores... algo que siempre había funcionado ha dejado de funcionar sin explicación o logica aparente.

    Esta AC aunque es viejita lleva incorporado un generador de gasolina de Dometic similar a la serie T por lo que veo en las fotos, aunque con 23 años de antiguedad. El generador se conecta con los interruptores (rojo/blanco/verde)del interior y aunque siempre le costaba 8-10 intentos hasta que calentaba y arrancaba nunca había dado problemas. La ultima vez que lo probé hace dos meses arrancó sin problema hasta en la nieve, pero hace un par de días lo fui a arrancar y mi sorpresa es que no hace ningun ruido de mover el motor, es como si a los botones de arrancado no les llegara corriente. Sin embargo cogi el tester medí la tensión y si que les llegan 12v., pero no hace mención alguna de arrancar el motor, ni ruido de estar girándolo.

    Lo he desmontado a ver si veía algo pero no ve nada raro salvo mucha suciedad de los años, os adjunto alguna foto. Alguien sabe que puede estar fallando? lleva algún fusible porque no he visto ninguno?

    Os agradezco cualquier ayuda porque estamos a punto de arrancar el nuevo proyecto en mayo y me gustaría salir con el generador operativo para cuando lo podamos necesitar.

    Por cierto, si alguien va a la quedad de Familias en Ruta el puente de mayo en Tarragona, estaremos allí dando una charla de nuestro ultimo poryecto de Alaska a la Patagonia, así que si no soluciono nada antes quizás allí alguien sepa de estos temas.

    Muchas gracias de antemano.
    Imágenes adjuntadas Imágenes adjuntadas

  2. #2
    Usuario
    Fecha de ingreso
    13 nov, 03
    Mensajes
    807

    Predeterminado

    limpia la masa a fondo a mi me paso.

  3. #3
    Usuario Avatar de Jasean24
    Fecha de ingreso
    14 oct, 07
    Ubicación
    Murcia
    Mensajes
    1,102

    Predeterminado

    Hola a todos, Ocon, con que bateria arranca???. Mi Tec 29 no se mueve cuando su bateria de arranque ha palmado. No se si sera tu caso.

    saludos. Jacinto.
    Última edición por Jasean24; 04/05/2018 a las 03:42

  4. #4
    Usuario Avatar de Agustmaiz
    Fecha de ingreso
    02 feb, 07
    Ubicación
    SILLA (Valencia)
    Mensajes
    20,676

    Predeterminado

    Cita Iniciado por Jasean24 Ver mensaje
    Hola a todos, Ocon, con que bateria arranca???. Mi Tec 29 no se mueve cuando su bateria de arranque ha palmado. No se si sera tu caso.

    saludos. Jacinto.
    El Tec 29 no lleva batería propia normalmente se utiliza la batería del habitáculo para el arranque

    Enviado desde mi SM-J500FN mediante Tapatalk
    Mi página de bricos:

    http://picasaweb.google.com/108474959811368681058

    "Cuando hables, procura que tus palabras sean mejores que el silencio". Proverbio hindú

  5. #5
    Usuario
    Fecha de ingreso
    20 jul, 07
    Ubicación
    MUNGIA (Bizkaia)
    Mensajes
    3,095

    Predeterminado

    Kabenzotzzz!!!! a mi cuñado, se le han fundido las baterías del habitáculo, las hemos cambiado y el Tec 29, no funciona, ni arranca?¿?¿?
    Ayuda Eskerrik Asko Gracias.

    Salu2 Agur

  6. #6
    Usuario
    Fecha de ingreso
    04 feb, 06
    Ubicación
    PICANYA (Valencia)
    Mensajes
    66

    Predeterminado

    donde no le llegan los 12 v?
























    '






    '

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •