Resultados 1 al 7 de 7

Tema: Duda con Baterias o cargas

  1. #1
    Usuario
    Fecha de ingreso
    20 feb, 17
    Ubicación
    Barcelona
    Mensajes
    64

    Predeterminado Duda con Baterias o cargas

    Hola a tod@s

    Pongo mi caso a ver si vosotros me podéis ayudar.

    Primero pongo que tipo de auto caravana es :
    Motor : Fiat 2.8 JTD Año 2003
    Modelo : Mc Louis Glen 690C

    Resulta que en el ultimo viaje que hice con mi AC la batería del motor si que estaba cargada al máximo pero la bateria del habitáculo no ... realice un viaje mas o menos de una hora larga y al parecer creo que no cargo, estuve en un área de AC en Girona y conecte a electricidad y la batería si que al parecer cargo, 2 horas y cargo un tercio.

    Mi pregunta es la siguiente.

    1- Puede ser que el alternador solo este dando carga a la batería del motor y no a la del habitáculo?
    2- Como hago para comprobar si el alternador da carga a la batería, hay alguna manera de corroborar con un multimetro cuando este encendida la Ac que efectivamente envía o no carga?
    3- Existe algún "artefacto" entre el alternador y la batería que se pueda haber fastidiado ?


    Como siempre Millones de gracias por vuestras sugerencias y alternativas .

    Un saludo
    eDiC

  2. #2
    Usuario Avatar de DIMARA
    Fecha de ingreso
    20 abr, 08
    Ubicación
    TEIA
    Mensajes
    1,207

    Predeterminado

    Depende del año, pero normalmente del alternador va a la batería motor y de allí a la centralita que a través del relé junta con la batería habitáculo.
    A la salida de la batería motor hay un fusible "gordo" de al menos 50A, miratelo pues tiene toda la pinta.
    Ya dirás algo.

    Enviado desde mi JSN-L21 mediante Tapatalk

  3. #3
    Usuario
    Fecha de ingreso
    14 dic, 16
    Ubicación
    vila-real
    Mensajes
    197

    Predeterminado

    Cita Iniciado por eDiC Ver mensaje
    Hola a tod@s

    Pongo mi caso a ver si vosotros me podéis ayudar.

    Primero pongo que tipo de auto caravana es :
    Motor : Fiat 2.8 JTD Año 2003
    Modelo : Mc Louis Glen 690C

    Resulta que en el ultimo viaje que hice con mi AC la batería del motor si que estaba cargada al máximo pero la bateria del habitáculo no ... realice un viaje mas o menos de una hora larga y al parecer creo que no cargo, estuve en un área de AC en Girona y conecte a electricidad y la batería si que al parecer cargo, 2 horas y cargo un tercio.

    Mi pregunta es la siguiente.

    1- Puede ser que el alternador solo este dando carga a la batería del motor y no a la del habitáculo?
    2- Como hago para comprobar si el alternador da carga a la batería, hay alguna manera de corroborar con un multimetro cuando este encendida la Ac que efectivamente envía o no carga?
    3- Existe algún "artefacto" entre el alternador y la batería que se pueda haber fastidiado ?


    Como siempre Millones de gracias por vuestras sugerencias y alternativas .

    Un saludo
    eDiC
    Para comprobar si la bateria recibe corriente es muy facil.
    Mira el voltage que te da el amperimetro con el motor parado te dara 12 con algo v.
    Pues bien arranca el motor y te tiene que dar entre 13v y 14v si es asi si que le llega corriente.
    Ya nos contaras

  4. #4
    Usuario Avatar de COSTABLANCA
    Fecha de ingreso
    13 abr, 13
    Ubicación
    Elche
    Mensajes
    9,885

    Predeterminado

    A mí me ocurrió algo muy similar, y era que una de las baterías del habitáculo se había estropeado y tuve que cambiarla.

    Un saludo.
    Vive lo mejor posible, y trabaja lo necesario para poder hacerlo.

  5. #5
    Usuario
    Fecha de ingreso
    14 dic, 16
    Ubicación
    vila-real
    Mensajes
    197

    Predeterminado

    Cita Iniciado por COSTABLANCA Ver mensaje
    A mí me ocurrió algo muy similar, y era que una de las baterías del habitáculo se había estropeado y tuve que cambiarla.

    Un saludo.
    Si tienes 2 en paralelo y una esta estropeada si que cargara pero al estar una con algun vaso estropeado arrastra a la que esta bien ybla descarga

  6. #6
    Usuario
    Fecha de ingreso
    20 feb, 17
    Ubicación
    Barcelona
    Mensajes
    64

    Predeterminado

    Cita Iniciado por lizart Ver mensaje
    Si tienes 2 en paralelo y una esta estropeada si que cargara pero al estar una con algun vaso estropeado arrastra a la que esta bien ybla descarga
    La historia es que la conecte a la electricidad y si que cargo algo


    Enviado desde mi iPhone utilizando Tapatalk

  7. #7
    Usuario Avatar de DIMARA
    Fecha de ingreso
    20 abr, 08
    Ubicación
    TEIA
    Mensajes
    1,207

    Predeterminado

    Cita Iniciado por eDiC Ver mensaje
    La historia es que la conecte a la electricidad y si que cargo algo


    Enviado desde mi iPhone utilizando Tapatalk
    Como te dije seguramente es el fusible de la batería motor que es el que alimenta a la bateria habitáculo a través de la centralita. El cargador envía la carga a la centralita sin pasar por dicho fusible.
    Revisalo y ya diras
    SALU-2

    Enviado desde mi JSN-L21 mediante Tapatalk

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •