Página 2 de 2 PrimeroPrimero 12
Resultados 11 al 19 de 19

Tema: autocaravana ducato no arranca

  1. #11
    Usuario Avatar de Agustmaiz
    Fecha de ingreso
    02 feb, 07
    Ubicación
    SILLA (Valencia)
    Mensajes
    21,123

    Predeterminado

    Cita Iniciado por justo Ver mensaje
    Hola compañero, a mi me paso lo mismo y despues de consultar con varias fiats oficiales mi mecanico de toda la vida me dio con la solucion en cinco minutos funcionaba perfectamente
    Reiniciar la centralita u ordenador de abordo.
    Para eso seguiremos estos pasos.
    desconectar la batería, das al contacto varias veces hasta que no quede nada de electricidad en el sistema, conectas la batería, das al contacto sin dar al demarre , esperas un par de minutos y arrancas normal. Espero que te funcione
    A mi el piloto de la llave se me enciende cada ex que doy al aire acondicionadopero no falla nunca
    Eso es por falta de voltaje

    Enviado desde mi Redmi Note 5 mediante Tapatalk
    Mi página de bricos:

    http://picasaweb.google.com/108474959811368681058

    "Cuando hables, procura que tus palabras sean mejores que el silencio". Proverbio hindú

  2. #12
    Usuario
    Fecha de ingreso
    09 ago, 09
    Ubicación
    Alpedrete , Madrid
    Mensajes
    137

    Predeterminado

    Te cuento mi caso, por si fuera el tuyo. En la mía, segun abres el capo , la fondo a la izquierda, detrás de la bateria, hay un interruptor de inercia. Es un aparato como este:

    Archivo adjunto 175581
    D_NP_913411-MLM20549966645_012016-Q.jpg

    Lo verás en posicion vertical, con el capuchon negro (rojo en algunos casos) hacia arriba. En mi caso estaba partido , de algún zarpas que lo golpeó al meter la bateria en su sitio, pues pesa mucho y la maniobra es incómoda y si no se tiene cuidado y le das fuerte lo puedes partir. Dicho sensor de inercia, tiene dentro una bola metálica con unas pletinas. Las pletinas siempre están con contacto, pero en caso de accidente por impacto, la bola se mueve por la inercia y separa las pletinas, dejando de llevar corriente a la bomba de combustible. Se puede volver a poner la bola en su sitio pulsando con el dedo en el capuchon superior. Es un sistema que llevan muchos vehiculos. En mi caso no arrancaba a veces, coincidia con momentos de mucho frio, estaban las pletinas apenas tocando y pero con el frio se dilataba algo , no sé el qué , las micras suficientes como para que dejar de tocarse. Mira a ver si esa pieza tiene algun problema, tambien tiene un conector en la base , igual lo llevas suelto, la corriente electrica pasa por el sensor de inercia, si está mal o si está desconectado o tiene algun problema , entonces la bomba de combustible no actúa. En mi caso me costó unas vacaciones en las nieve quedarme tirado, un mecanico que no supo mirar ahí e intentó arrancar el motor con spray autoarranque jodiendo muchas mas cosas y pasandome un diente la distribución, una broma de 1400 pavos en reparaciones que bien pudo haberse quedado en 30 euros de haber sabido dónde mirar.

    Tambien se me encedía el piloto del keycode, la mia es del 99. EL chip de las llaves se puede sacar y aproximar al transpondedor del encendido , pero no fue nada de eso, fue lo que acabo de relatar
    Última edición por beluwatido; 14/01/2019 a las 15:34

  3. #13
    Usuario Avatar de Agustmaiz
    Fecha de ingreso
    02 feb, 07
    Ubicación
    SILLA (Valencia)
    Mensajes
    21,123

    Predeterminado

    Es sistema de sensor de impacto, lo llevan todos los vehículos con bomba de impulsión de combustible. Los de aspiración no lo llevan

    Enviado desde mi Redmi Note 5 mediante Tapatalk
    Mi página de bricos:

    http://picasaweb.google.com/108474959811368681058

    "Cuando hables, procura que tus palabras sean mejores que el silencio". Proverbio hindú

  4. #14
    Usuario
    Fecha de ingreso
    09 ago, 09
    Ubicación
    Alpedrete , Madrid
    Mensajes
    137

    Predeterminado

    Gracias Agustimaiz, me refiero al modelo en concreto, que en la fiat me pedian bastante mas que en otras marcas, ese modelo lo comparten muchas marcas y en desguaces es facil de encontrar, aunque no sabemos aun si van por ahí los tiros, a ver si contestan con algun dato mas en la progresión del problema.

  5. #15
    Usuario Avatar de JAMB
    Fecha de ingreso
    12 oct, 06
    Ubicación
    Rincón de la Victoria (Málaga)
    Mensajes
    251

    Predeterminado

    Cita Iniciado por justo Ver mensaje
    Hola compañero, a mi me paso lo mismo y despues de consultar con varias fiats oficiales mi mecanico de toda la vida me dio con la solucion en cinco minutos funcionaba perfectamente
    Reiniciar la centralita u ordenador de abordo.
    Para eso seguiremos estos pasos.
    desconectar la batería, das al contacto varias veces hasta que no quede nada de electricidad en el sistema, conectas la batería, das al contacto sin dar al demarre , esperas un par de minutos y arrancas normal. Espero que te funcione
    A mi el piloto de la llave se me enciende cada ex que doy al aire acondicionadopero no falla nunca




    Hola.

    A mi me pasaba que cuando ponía el compresor del aire acondicionado en marcha, (que funcionaba correctamente) me generaba un "dtc" (P0645). Esto era debido a que "Adria" montó un relé que alimentaba al compresor de aire acondicionado ignorando a la centralita del motor. El problema se soluciona dandole masa al relé a través de la centralita del motor por el pin "A18". De esta manera, cuando conecto el compresor con el motor a ralentí la centralita sube las revoluciones del mismo para compensar la demanda de potencia solicitada. Antes de hacer esta modificación en la instalación eléctrica, el motor bajaba de revoluciones al entrar el compresor, y como resultado un ralentí bajo y la generación del "dtc" P0645.

    Saludos.

  6. #16
    Usuario Avatar de Errol
    Fecha de ingreso
    21 nov, 07
    Ubicación
    marbella
    Mensajes
    21

    Predeterminado

    Solucionado!!!!
    Muchas gracias a todos por las pistas.He tenido la suerte de localizar un excelente electricista en Iznate, Malaga;el problema era un cortocircuito en la alimentacion de la centralita, pero el hombre sabia donde estaba todo! Comprobó el interruptor de inercia que comentaba beluwatido y reviso todo el cableado.
    Bueno, pues si alguien de Malaga o la zona lo necesita, que lo diga por aqui.

  7. #17
    Usuario Avatar de rhunas
    Fecha de ingreso
    06 abr, 14
    Ubicación
    Hendaia
    Mensajes
    859

    Predeterminado

    Da gusto cuando te encuentras con un profesional y es que quedan muy pocos.

    Enviado desde mi SM-T533 mediante Tapatalk
    ADRIA TWIN SP

  8. #18
    Usuario
    Fecha de ingreso
    29 ago, 15
    Ubicación
    OLESA SE MONTSERRAT
    Mensajes
    287

    Predeterminado

    A mi me paso durante unas vacaciones y la única forma de poder seguir era desconectar el borne de la batería, esperar un rato y podía seguir, pero la realidad es que cada vez me lo hacia mas frecuente, al final harto de tener problemas en un taller oficial de fiat me aconsejaron eliminar la famosa electrovalvula que hay en la bomba y desde aquel entonces ningún problema, eso si he perdido la seguridad que me daba esa llave por el reconocimiento de la misma, la mía una Fiat ducato 1,9 TD 90CV de diciembre 2001.

  9. #19
    Usuario
    Fecha de ingreso
    02 jun, 18
    Ubicación
    MALAGA
    Mensajes
    8

    Predeterminado

    Cita Iniciado por Errol Ver mensaje
    Solucionado!!!!
    Muchas gracias a todos por las pistas.He tenido la suerte de localizar un excelente electricista en Iznate, Malaga;el problema era un cortocircuito en la alimentacion de la centralita, pero el hombre sabia donde estaba todo! Comprobó el interruptor de inercia que comentaba beluwatido y reviso todo el cableado.
    Bueno, pues si alguien de Malaga o la zona lo necesita, que lo diga por aqui.

    Ha pasado mucho tiempo pero si entras por aquí podrías poner el taller de iznate?? Tengo un problema con el arranque y es intermitente y no doy con la tecla. Gracias!!

Página 2 de 2 PrimeroPrimero 12

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •