Resultados 1 al 8 de 8

Tema: Display Nevera Therford

  1. #1
    Usuario Avatar de luismiru
    Fecha de ingreso
    22 sep, 10
    Ubicación
    Málaga
    Mensajes
    51

    Predeterminado Display Nevera Therford

    Buenas a todos. Dispuesto a salir a las vacaciones de Semana Santa... enchufó la auto para ir cargando batería y nevera a enfriar y ¡me encuentro que no se enciende el display lcd!

    Hace unos días cambié las baterías, no se si habrá habido algún cortocircuito, intenté hacerlo bien y demás, pero no se si paso algo de eso.
    La nevera enciende, pues el piloto verde se queda, puedo tocar la pantalla y algo hace, pero no veo lo que toco, no se ven los dibujos.

    ¿Podría ser un fusible? ¿Donde estaría, en la nevera, en la caja de fusibles?
    Thetford 3150
    Espero vuestra respuestas. ¡Un saludo!
    Última edición por luismiru; 17/04/2019 a las 13:14

  2. #2
    Usuario
    Fecha de ingreso
    13 jul, 15
    Ubicación
    Málaga
    Mensajes
    92

    Predeterminado

    Me quedo por aquí. A un amigo, también de Málaga le pasó eso el fin de semana pasado. No encontramos solución.

  3. #3
    Usuario Avatar de garymileo
    Fecha de ingreso
    10 ago, 16
    Ubicación
    girona
    Mensajes
    253

    Predeterminado

    Cita Iniciado por luismiru Ver mensaje
    Buenas a todos. Dispuesto a salir a las vacaciones de Semana Santa... enchufó la auto para ir cargando batería y nevera a enfriar y ¡me encuentro que no se enciende el display lcd!

    Hace unos días cambié las baterías, no se si habrá habido algún cortocircuito, intenté hacerlo bien y demás, pero no se si paso algo de eso.
    La nevera enciende, pues el piloto verde se queda, puedo tocar la pantalla y algo hace, pero no veo lo que toco, no se ven los dibujos.

    ¿Podría ser un fusible? ¿Donde estaría, en la nevera, en la caja de fusibles?
    Thetford 3150
    Espero vuestra respuestas. ¡Un saludo!
    Hufff tengo el mismo frigo i ya estoy padeciendo.....estoy a la espera de por ir a la auto a ver si logro solucionar lo mío.....ya que ha 12v no se queda ...

    Enviado desde mi SM-G935F mediante Tapatalk

  4. #4
    Usuario Avatar de luismiru
    Fecha de ingreso
    22 sep, 10
    Ubicación
    Málaga
    Mensajes
    51

    Predeterminado

    Cita Iniciado por luiscallejar Ver mensaje
    Me quedo por aquí. A un amigo, también de Málaga le pasó eso el fin de semana pasado. No encontramos solución.
    He visto otro post por aquí en el que un forero cambió el display entero. Coincide con lo que me pasa a mi. Iré informando.

  5. #5
    Usuario
    Fecha de ingreso
    12 nov, 15
    Ubicación
    Bilbao
    Mensajes
    71

    Predeterminado

    Cita Iniciado por luismiru Ver mensaje
    Buenas a todos. Dispuesto a salir a las vacaciones de Semana Santa... enchufó la auto para ir cargando batería y nevera a enfriar y ¡me encuentro que no se enciende el display lcd!

    Hace unos días cambié las baterías, no se si habrá habido algún cortocircuito, intenté hacerlo bien y demás, pero no se si paso algo de eso.
    La nevera enciende, pues el piloto verde se queda, puedo tocar la pantalla y algo hace, pero no veo lo que toco, no se ven los dibujos.

    ¿Podría ser un fusible? ¿Donde estaría, en la nevera, en la caja de fusibles?
    Thetford 3150
    Espero vuestra respuestas. ¡Un saludo!
    Buenas tardes.

    Espero que te sirva esto.

    http://www.acpasion.net/foro/showthr...frigo-thetford

  6. #6
    Usuario Avatar de luismiru
    Fecha de ingreso
    22 sep, 10
    Ubicación
    Málaga
    Mensajes
    51

    Predeterminado

    [QUOTE=Motorilo;2099779]Buenas tardes.

    Espero que te sirva esto.

    http://www.acpasion.net/foro/showthr...frigo-thetford[/QUOTE

    Gracias. Ahora me falta averiguar donde conseguirlo.

  7. #7
    Usuario Avatar de Nikabon
    Fecha de ingreso
    23 ene, 15
    Ubicación
    Costa Daurada
    Mensajes
    1,100
    Nos vemos en la Selva !!!

  8. #8
    Usuario Avatar de luismiru
    Fecha de ingreso
    22 sep, 10
    Ubicación
    Málaga
    Mensajes
    51

    Predeterminado

    Cita Iniciado por Nikabon Ver mensaje
    Gracias.
    Lo tengo visto. Son de Canarias y ya le he mandado un correo para ver gastos de envío y modelo.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •