Resultados 1 al 2 de 2

Tema: fallo antena snipe no se pliega

  1. #1
    Usuario Avatar de juanjosebmw
    Fecha de ingreso
    05 dic, 11
    Ubicación
    dos hermanas sevilla
    Mensajes
    51

    Predeterminado fallo antena snipe no se pliega

    hola a todos ,desde hace unos dias la antena de mi auto no se pone en posicion de reposo,el localizador de satelite no deja de parpadear y no busca el satelite que tengo predefinido astra 19.2 ,lo eh desconectado de la corriente ,lo eh dejado un tiempo puesto para ver si se reinicia y nada .me funcionaba perfecto estaba super contento y no se que paso ,alguien que entienda que me eche una manita gracias
    IMG_20190622_072809 (2).jpg https://youtu.be/XcZ23LkTzWw ,

  2. #2
    Usuario
    Fecha de ingreso
    28 ene, 12
    Ubicación
    VALLADOLID (Valladolid)
    Mensajes
    38

    Predeterminado

    Esta antena lleva un detector (un pulsador) que detecta que la antena está en su posición HOME. En ocasiones este pulsador se queda atascado y puede que esté detectando que está en home, luego no retorna nunca. Dicho detector está situado en la parte trasera de la antena por arriba y cuando la antena pliega del todo lo presiona. Revisa que no se ha quedado pillado o que ha fallado, intenta pellizcarlo tirando hacia arriba, lleva un capuchón de goma. Prueba a ver si es eso. Si no, intenta meter de nuevo el firmware a la unidad de control descargándolo de la pagina de SNIPE. En dicha página vienen los manuales de como hacerlo para cada modelo de antena.
    Saludos.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •