Página 1 de 4 123 ... ÚltimoÚltimo
Resultados 1 al 10 de 39

Tema: Chivato Fiat ducato

  1. #1
    Usuario
    Fecha de ingreso
    24 feb, 19
    Ubicación
    bermeo
    Mensajes
    27

    Predeterminado Chivato Fiat ducato

    Buenos días.a ver si me podéis echar una mano foreros.nos ha dejado tirados nuestra Fiat ducato 2007.ha empezado a perder fuerza,la aguja de las revoluciones se pone a cero y Salta el chivato d avería motor.se para, vuelvo a arrancar y al de 500 metros lo mismo.pero ahora Salta el chivato de un coche con un candado y no arranca.alguien sabe que ha podido ser que deje de andar así, el motor se vaya muriendo, las revoluciones a cero y directamente ahora no arranque?tiene batería, la correa d distribución echa hace 3000 km....os lo agradecería,muchísimas gracias

  2. #2
    Usuario
    Fecha de ingreso
    15 nov, 18
    Ubicación
    Pamplona
    Mensajes
    664

    Predeterminado

    Podría ser el inmo.

    Enviado desde mi SM-J600FN mediante Tapatalk

  3. #3
    Usuario
    Fecha de ingreso
    15 nov, 18
    Ubicación
    Pamplona
    Mensajes
    664

    Predeterminado

    Perdona he enviado sin terminar. Tienes la otra llave? Prueba. El coche con el candado suele ser el inmovilizador. Si es la llave ni tan mal.

    Enviado desde mi SM-J600FN mediante Tapatalk

  4. #4
    Usuario Avatar de irati y nagore
    Fecha de ingreso
    12 ago, 08
    Ubicación
    ERMUA
    Mensajes
    1,800

    Predeterminado

    Espero que no sea lo mismo que a mi pero mi correa no tiene 2000km recién cambiados y nos a dejado tirados en Alemania suerte

  5. #5
    Usuario Avatar de jose.bur
    Fecha de ingreso
    06 ene, 09
    Ubicación
    Errenteria
    Mensajes
    1,165

    Predeterminado

    Hola.
    Ayer cambié la correa de distribución de mi a.c.dos años de garantía.
    Saludos

  6. #6
    Usuario
    Fecha de ingreso
    24 feb, 19
    Ubicación
    bermeo
    Mensajes
    27

    Predeterminado

    Irati y nagore,y tuviste estos mismos síntomas?se ahogaba hasta morir y chivato del candado?
    joselekun, si ya hemos probado con la copia de la llave

  7. #7
    Usuario Avatar de irati y nagore
    Fecha de ingreso
    12 ago, 08
    Ubicación
    ERMUA
    Mensajes
    1,800

    Predeterminado

    termine de repostar y sali de la gasolinera al poco empezo a perder fuerza hasta que pude meterme en un esquina mal aparcado, al intentar arrancar hacia un ruido muy extraño asi que grua y al taller y alli la mala noticia, del chivato sinceramente ni me acuerdo por los nervios
    si te puedo ayudar en algo.....
    Última edición por irati y nagore; 13/08/2019 a las 11:20

  8. #8
    Usuario
    Fecha de ingreso
    15 nov, 18
    Ubicación
    Pamplona
    Mensajes
    664

    Predeterminado

    En teoría correa la escuchas partir. Y se queda de golpe sin fuerza. Solo te queda la inercia que lleves. Y si le das al arranque. El motor de arranque mueve pero no arranca. (Logico)e tuyo que haces si le das a la llave?

    Enviado desde mi SM-J600FN mediante Tapatalk

  9. #9
    Usuario
    Fecha de ingreso
    24 feb, 19
    Ubicación
    bermeo
    Mensajes
    27

    Predeterminado

    Gracias a todos lo primero.intenta arrancar pero nada.bateria tiene,e intenta arrancar pero nada.😪

  10. #10
    Usuario
    Fecha de ingreso
    15 nov, 18
    Ubicación
    Pamplona
    Mensajes
    664

    Predeterminado

    Cita Iniciado por gariti Ver mensaje
    Gracias a todos lo primero.intenta arrancar pero nada.bateria tiene,e intenta arrancar pero nada.😪
    Déjalo no le des más. Puede ser una chorrada de cualquier sensor de posición de árbol de levas o similar. El inmo. O puede ser correa y cada vez que intentas arrancar le jodes mas

    Enviado desde mi SM-J600FN mediante Tapatalk

Página 1 de 4 123 ... ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •