Resultados 1 al 7 de 7

Tema: Frigorifico Thetford N 3000 A-pantalla tactil

  1. #1
    Usuario
    Fecha de ingreso
    20 may, 05
    Ubicación
    tui
    Mensajes
    67

    Predeterminado Frigorifico Thetford N 3000 A-pantalla tactil

    Después de revisar sobre este tema en el foro no encontré hilo que lo tratara.Comento: tengo el frigo que cito y ayer ,lo tengo enchufado a 220 en un área,comenzó a parpadear ,indicando que no estaba conectado a 220 v.Indica : error 10 ( el manual de usuario dice" si no enciende a 220 v póngalo con otra fuente de alimentación".Lo pongo en automático y se pone en gas ya que se ve que no puede engancharse a 220 v. A los entendidos os pregunto ¿ de que se tratará y como resolver esta averia?.El manual de usuario no dice a que puede deberse.Gracias por vuestra ayuda.

  2. #2
    Usuario Avatar de GuiSer
    Fecha de ingreso
    14 may, 12
    Ubicación
    Madrid
    Mensajes
    1,821

    Predeterminado

    Cita Iniciado por portomiro Ver mensaje
    Después de revisar sobre este tema en el foro no encontré hilo que lo tratara.Comento: tengo el frigo que cito y ayer ,lo tengo enchufado a 220 en un área,comenzó a parpadear ,indicando que no estaba conectado a 220 v.Indica : error 10 ( el manual de usuario dice" si no enciende a 220 v póngalo con otra fuente de alimentación".Lo pongo en automático y se pone en gas ya que se ve que no puede engancharse a 220 v. A los entendidos os pregunto ¿ de que se tratará y como resolver esta averia?.El manual de usuario no dice a que puede deberse.Gracias por vuestra ayuda.
    Comprueba el fusible que le corresponde. Debería estar en la caja de fusibles del habitáculo y que generalmente está cerca del cargador.

    Saludos,

  3. #3
    Usuario Avatar de PAMPLINAS
    Fecha de ingreso
    28 jul, 16
    Ubicación
    BADAJOZ
    Mensajes
    707

    Predeterminado

    Quitando la rejilla de abajo, observarás los cables de 220v que le llegan al frigo, mide a la entrada de una cajita negra y dentro de la cajita o a la salida mejor. Si a la cajita no le llega corriente es muy probable fusible, si le llega pero no salen sería el relé de la cajita.

  4. #4
    Usuario
    Fecha de ingreso
    20 may, 05
    Ubicación
    tui
    Mensajes
    67

    Predeterminado

    Gracias Guiser y Pamplinas por vuestras respuestas aclaratorias.Tambien me comentaron que posiblemente la tensión del área, al estar enganchada mucha gente , baje y consecuentemente la nevera lo acuse y se desenganche de 220 v.Nuevamente gracias .

  5. #5
    Usuario Avatar de merot
    Fecha de ingreso
    21 may, 07
    Mensajes
    844

    Predeterminado

    Cita Iniciado por portomiro Ver mensaje
    Después de revisar sobre este tema en el foro no encontré hilo que lo tratara.Comento: tengo el frigo que cito y ayer ,lo tengo enchufado a 220 en un área,comenzó a parpadear ,indicando que no estaba conectado a 220 v.Indica : error 10 ( el manual de usuario dice" si no enciende a 220 v póngalo con otra fuente de alimentación".Lo pongo en automático y se pone en gas ya que se ve que no puede engancharse a 220 v. A los entendidos os pregunto ¿ de que se tratará y como resolver esta averia?.El manual de usuario no dice a que puede deberse.Gracias por vuestra ayuda.
    Esa es la tipica "averia" en Marruecos, en la mayoría de los sitios conectas y no tiene suficiente voltaje para aguantar el frigo lo detecta y cambia automáticamente a gas.

    Suerte y que sea eso.
    "Me compre una Autocaravana, buscando la libertad, y ahora, me quieren meter en un corral"

  6. #6
    Usuario
    Fecha de ingreso
    20 may, 05
    Ubicación
    tui
    Mensajes
    67

    Predeterminado

    Con el fin de aclarar la averia deciros que fue consecuencia de la bajada de tensión del área,dada la cantidad de autos enganchadas.Cuando bajó la afluencia de autos volvió a la normalidad y en casa perfectamente.Es interesante saberlo por si a alguien le sucede.Un saludo.

  7. #7
    Usuario Avatar de PAMPLINAS
    Fecha de ingreso
    28 jul, 16
    Ubicación
    BADAJOZ
    Mensajes
    707

    Predeterminado

    Gracias por aportar la solución encontrada. A mi me pasaba algo parecido y al medir la tensión de entrada, en algunos momentos me daba 226v y en otros 216/18v y se venía abajo el frio, en este último viaje conseguia temperaturas de -15º en congelador y -5º en nevera,(al amanecer) con temperatura de habitáculo de 24º y exterior de 20º. A mediodía bajaba a -7 y 5 respectivamente ya con temperaturas de 30º.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •