Página 2 de 2 PrimeroPrimero 12
Resultados 11 al 14 de 14

Tema: Conexion eléctrica TV "extraña"

  1. #11
    Usuario Avatar de VIKINGO
    Fecha de ingreso
    03 feb, 08
    Ubicación
    Cantillana
    Mensajes
    13,323

    Predeterminado

    Las autocaravanas no suelen traer la instalación de TV de serie, normalmente se la hacen en el concesionario antes de entregartela. el concesionario "roba " la corriente para alimentar la tele y el amplificador de antena de donde mejor le viene, y a veces, que no son pocas, lo pillan de la linea de la calefaccion o de la nevera, que estan siempre conectadas aunque apagues la centralita. Otros lo conectan a la linea de Aux, con su propio botón en el palen de mandos, ... Todo dependerá de la profesionalidad del concesionario y de la prisa que tengan por entregartela.

    Saludos desde Cantillana.

  2. #12
    Usuario Avatar de ser
    Fecha de ingreso
    02 nov, 06
    Ubicación
    Errenteria
    Mensajes
    2,388

    Predeterminado

    Cita Iniciado por VIKINGO Ver mensaje
    Las autocaravanas no suelen traer la instalación de TV de serie, normalmente se la hacen en el concesionario antes de entregartela. el concesionario "roba " la corriente para alimentar la tele y el amplificador de antena de donde mejor le viene, y a veces, que no son pocas, lo pillan de la linea de la calefaccion o de la nevera, que estan siempre conectadas aunque apagues la centralita. Otros lo conectan a la linea de Aux, con su propio botón en el palen de mandos, ... Todo dependerá de la profesionalidad del concesionario y de la prisa que tengan por entregartela.

    Saludos desde Cantillana.
    Buenas
    La mía que es una submarca o marca blanca que ya tiene 10 años y medio, venía de serie, con la toma de antena, y el enchufe para 12v y 220v, en el hueco destinado a la TV....
    Así que si una de las de marca blanca, lo traen de.serie, doy por echo con marca, tendriá que traerlo .

  3. #13
    Usuario
    Fecha de ingreso
    13 jul, 15
    Ubicación
    Málaga
    Mensajes
    116

    Predeterminado

    Hola, se me ocurre que pudiera ser porque algunas TV, sobre todo antiguas, perdiesen las memorias si estaban mucho tiempo sin alimentación y de ahí que le pusiesen una alimentación independiente. No sé, son meras conjeturas

  4. #14
    Usuario Avatar de perechus
    Fecha de ingreso
    08 feb, 17
    Ubicación
    Sant Feliu Llobregat
    Mensajes
    261

    Predeterminado

    Garcias por las aportaciones. Fijaros que aún es más liado:
    El amplificador de la antena se apaga al cerrar la corriente desde la centralita, como las luces. Pero la TV no.
    No me he fijado que ocurre con la TV si se apaga completamente la centralita. Lo probaré en cuanto nos dejen ir a las naves en donde tenemos guardadas nuestras AC.
    Es posible, como comenta Vikingo, que el concesionario cogiese la corriente de la TV de donde mejor le viniese y lo mismo con el amplificador de la antena. Aunque creo que venía la preinstalacion de serie.

Página 2 de 2 PrimeroPrimero 12

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •