Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 25

Tema: Alden orbiter 85 sin señal

  1. #1
    Usuario Avatar de olid
    Fecha de ingreso
    16 oct, 08
    Ubicación
    POZOBLANCO (Cordoba)
    Mensajes
    517

    Predeterminado Alden orbiter 85 sin señal

    Buenas tardes, tengo una antena alden orbiter 85 con deco para astra. Llevo 5oda la semana pasada de viaje por Asturias viéndose bien. Hoy me he movido 30 km, elevó antena localiza el satélite, pero en la tv me aparece sin señal. De vez en cuando aparece la imagen pero vuelve a aparecer sin señal. Creéis que se ha podido des configurar algún parametro del ssc dvb?

  2. #2
    Usuario Avatar de SimpHome
    Fecha de ingreso
    08 feb, 11
    Ubicación
    Tres Cantos
    Mensajes
    209

    Predeterminado

    Tienes Movistar o opción B?

    Enviado desde mi Mi 9T Pro mediante Tapatalk
    Saludos

    Apoya la recuperación económica post-coronavirus:

    #MiAutocaravanaVeraneaEnEspaña

  3. #3
    Usuario Avatar de olid
    Fecha de ingreso
    16 oct, 08
    Ubicación
    POZOBLANCO (Cordoba)
    Mensajes
    517

    Predeterminado

    Opción b

  4. #4
    Usuario Avatar de SimpHome
    Fecha de ingreso
    08 feb, 11
    Ubicación
    Tres Cantos
    Mensajes
    209

    Predeterminado

    Normalmente cuando pone sin señal, es porque no le llega la señal de antena. Si fuese el deco, pondría canal codificado
    Mirate si algún cable se ha soltado en el receptor Alden.

    Enviado desde mi Mi 9T Pro mediante Tapatalk
    Saludos

    Apoya la recuperación económica post-coronavirus:

    #MiAutocaravanaVeraneaEnEspaña

  5. #5
    Usuario Avatar de SimpHome
    Fecha de ingreso
    08 feb, 11
    Ubicación
    Tres Cantos
    Mensajes
    209

    Predeterminado

    Y si quieres saber si el problema es del deco b y no del receptor Alden, pon el canal Sur en ambos y si lo puedes ver, es problema de las líneas. Pero yo creo que es algún cable mal conectado

    Enviado desde mi Mi 9T Pro mediante Tapatalk
    Saludos

    Apoya la recuperación económica post-coronavirus:

    #MiAutocaravanaVeraneaEnEspaña

  6. #6
    Usuario Avatar de olid
    Fecha de ingreso
    16 oct, 08
    Ubicación
    POZOBLANCO (Cordoba)
    Mensajes
    517

    Predeterminado

    Gracias el receptor de alden no es un deco es solo el módulo que hace que se oriente. Los cables los he revisado. Me refería a que hubiera modificado algún parámetro de orientación de la antena ya aunque se orienta no coge señal.

  7. #7
    Usuario Avatar de SimpHome
    Fecha de ingreso
    08 feb, 11
    Ubicación
    Tres Cantos
    Mensajes
    209

    Predeterminado

    No ha habido cambios este verano en los satélites. Por eso te he dicho lo de los cables.
    Pues te toca revisar parámetros por si por alguna razón se han desconfigurado.

    Los datos correctos que debes poner son : Frecuencia 11053MHz Polaridad Horizontal; Velocidad de Simbolo 22000 y FEC 2/3

    Enviado desde mi Mi 9T Pro mediante Tapatalk
    Saludos

    Apoya la recuperación económica post-coronavirus:

    #MiAutocaravanaVeraneaEnEspaña

  8. #8
    Usuario Avatar de PAMPLINAS
    Fecha de ingreso
    28 jul, 16
    Ubicación
    BADAJOZ
    Mensajes
    976

    Predeterminado

    Cita Iniciado por olid Ver mensaje
    Gracias el receptor de alden no es un deco es solo el módulo que hace que se oriente. Los cables los he revisado. Me refería a que hubiera modificado algún parámetro de orientación de la antena ya aunque se orienta no coge señal.
    Que % de calidad te da? Si es alto y no ves nada es problema de las cccam o del servidor.

  9. #9
    Usuario Avatar de Portans
    Fecha de ingreso
    25 oct, 16
    Ubicación
    04610
    Mensajes
    2,410

    Predeterminado

    Debe de ser el LNB prueba a posicionarlo más "fino" y obviamente que no tengas nada que estorbe.. aunque sea poco... algún árbol....

  10. #10
    Usuario Avatar de Portans
    Fecha de ingreso
    25 oct, 16
    Ubicación
    04610
    Mensajes
    2,410

    Predeterminado

    Y cuando lo resuelvas, no te olvides de ponerlo por aquí...... así aprendemos todos.....

Página 1 de 3 123 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •