Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 17

Tema: Bomba de agua a Trompicones

  1. #1
    Usuario Avatar de Roger Federer
    Fecha de ingreso
    30 ago, 08
    Ubicación
    Barcelona
    Mensajes
    1,328

    Predeterminado Bomba de agua a Trompicones

    Buenas, tengo una Carthago con bomba de agua de presión que cuando abro un grifo funciona a trompicones, es decir no continuamente sino que va como arrancando constantemente. No así en la ducha que va bien. Hace tiempo vi un hilo que hablaba de esto pero no he logrado encontrarlo. Ahí se explicaba como solucionarlo desde el vaso de expansión o algo así.

    Si alguien puede comentar algo o redirigirme a ese hilo, lo agradecería.

    Gracias
    "Lo importante no es saber sino tener el teléfono del que sabe..."

  2. #2
    Usuario Avatar de ser
    Fecha de ingreso
    02 nov, 06
    Ubicación
    Errenteria
    Mensajes
    2,771

    Predeterminado

    Cita Iniciado por Roger Federer Ver mensaje
    Buenas, tengo una Carthago con bomba de agua de presión que cuando abro un grifo funciona a trompicones, es decir no continuamente sino que va como arrancando constantemente. No así en la ducha que va bien. Hace tiempo vi un hilo que hablaba de esto pero no he logrado encontrarlo. Ahí se explicaba como solucionarlo desde el vaso de expansión o algo así.

    Si alguien puede comentar algo o redirigirme a ese hilo, lo agradecería.

    Gracias
    En principio, regula el tornillo que esta en la propia bomba, que es el encargado de mantener la presion.....
    Es lo primero que haria, ya que es lo mas sencillo

  3. #3
    Usuario Avatar de Kolly
    Fecha de ingreso
    25 ago, 07
    Ubicación
    Gijon
    Mensajes
    2,203

    Predeterminado

    Muy buenas compañero, esto te pasa por cambiar de maquina , mira este hilo, igual es el que buscas, es un poco antiguo pero comenta mas o menos lo que a ti te pasa.
    http://www.acpasion.net/foro/showthr...na+trompicones
    Suerte con la averia y que se te solucione pronto.
    Un saludo compañero
    "Saludos desde el Principau"
    Verde que te quiero verde...arbeyuu

    *ASTURIAS GIJON *


  4. #4
    Usuario Avatar de CAZURRO
    Fecha de ingreso
    15 feb, 08
    Ubicación
    28600
    Mensajes
    3,447

    Predeterminado

    Cita Iniciado por Roger Federer Ver mensaje
    Buenas, tengo una Carthago con bomba de agua de presión que cuando abro un grifo funciona a trompicones, es decir no continuamente sino que va como arrancando constantemente. No así en la ducha que va bien. Hace tiempo vi un hilo que hablaba de esto pero no he logrado encontrarlo. Ahí se explicaba como solucionarlo desde el vaso de expansión o algo así.

    Si alguien puede comentar algo o redirigirme a ese hilo, lo agradecería.

    Gracias
    Eso mismo me ha pasado a mí recientemente y es que el vaso de expansión había perdido la presión. Le metí presión a 0,9 bares, que es la que lleva y bien, pero no la mantenía y la volvió a perder, y el flujo de agua volvió a ser discontinuo. Aunque la AC tenía poco más de un año, por lo que fuera, el vaso de expansión falló. Solución, cambio de vaso de expansión (en garantía) y listo.
    Última edición por CAZURRO; 23/10/2020 a las 20:55
    Rincón por rincón.......LEÓN!!

  5. #5
    Usuario Avatar de La Burrita Corredora
    Fecha de ingreso
    03 mar, 12
    Ubicación
    BILBAO
    Mensajes
    9,832

    Predeterminado

    En esta andamos, decidme dónde toco, para que lo solucione, bien en la ducha, "a tirones" en la cocina, casualidad que hace 4 días que le he cambiado el cartucho interior, ya que empezaba a fallar en la mezcla,,,,,,,,,,, y pensaba que iba a ser de eso,, en el hilo que lleva a otro hilo con la solución, el último "no chuta", así que,,,, adios a la solución,, a ver que nos contáis,,,,,,,,, gracias de antemano.
    NO QUISIERA SER TAN POBRE, QUE TAN SOLO TENGA DINERO

  6. #6
    Usuario
    Fecha de ingreso
    19 oct, 15
    Ubicación
    Aquí y alli
    Mensajes
    2,046

    Predeterminado

    Si en vez de llevar vaso de expansión lo que llevas es una especie de botella blanca, mira en su interior, si ves que tiene agua tienes que vaciarla. Si este es el caso ya lo dirás y te sigo indicando, había un hilo en el cual se explicaba pero ahora no lo encuentro

  7. #7
    Usuario Avatar de La Burrita Corredora
    Fecha de ingreso
    03 mar, 12
    Ubicación
    BILBAO
    Mensajes
    9,832

    Predeterminado

    A ver si mañana voy a mirarlo, se que tengo la bomba dentro del depósito,,,,,,,,,,, pero lo de saber dónde puede estar el citado vaso de expansión, si es que lo lleva,,,,,,,,,,,,,,,ni idea, por donde el boiler no he visto nada,,,,,,,,,,,, abriré el depósito y meteré un ojo a ver que veo,,,,,,,,,,,,
    NO QUISIERA SER TAN POBRE, QUE TAN SOLO TENGA DINERO

  8. #8
    Usuario Avatar de Metralla
    Fecha de ingreso
    22 jun, 10
    Ubicación
    Terrassa
    Mensajes
    1,886

    Predeterminado

    Cita Iniciado por La Burrita Corredora Ver mensaje
    A ver si mañana voy a mirarlo, se que tengo la bomba dentro del depósito,,,,,,,,,,, pero lo de saber dónde puede estar el citado vaso de expansión, si es que lo lleva,,,,,,,,,,,,,,,ni idea, por donde el boiler no he visto nada,,,,,,,,,,,, abriré el depósito y meteré un ojo a ver que veo,,,,,,,,,,,,
    Si llevas la bomba dentro del depósito es sumergida y no llevarás vaso de expansión, creo recordar que en algún post comentabas que tenías grifos con microruptor... Entonces si te da tirones sólo se me ocurre que esté un poco gripada por la cal y la posible solución es poner vinagre en un recipiente, por ejemplo una botella de plástico cortada, meterla a través del tapón de acceso al depósito y colocar la bomba de agua dentro de ella para descalcificar un par de horas y después ponerla en marcha para que se aclare y ver si vuelve a funcionar bien.
    También puede ser que falle la válvula antirretorno si la llevas, se vacía el circuito y al poner en marcha da tirones hasta que no se llenan las tuberías, a mi me pasó algo parecido y le puse una como ésta.

    https://m.ebay.es/itm/V-lvula-Antire...0-218c0047dbd9

    Saludos

    Enviado desde Tapatalk
    Última edición por Metralla; 24/10/2020 a las 09:45

  9. #9
    Usuario Avatar de CAZURRO
    Fecha de ingreso
    15 feb, 08
    Ubicación
    28600
    Mensajes
    3,447

    Predeterminado

    Cita Iniciado por La Burrita Corredora Ver mensaje
    A ver si mañana voy a mirarlo, se que tengo la bomba dentro del depósito,,,,,,,,,,, pero lo de saber dónde puede estar el citado vaso de expansión, si es que lo lleva,,,,,,,,,,,,,,,ni idea, por donde el boiler no he visto nada,,,,,,,,,,,, abriré el depósito y meteré un ojo a ver que veo,,,,,,,,,,,,
    Cuando has puesto que llevas la bomba dentro del depósito me ha pasado como a Metralla, que he recordado que te leí en una ocasión que le habías puesto un interruptor al grifo de la cocina porque te había fallado el micro del grifo, puede ser?? Si es así, como bien dice el compañero, llevas una bomba sumergida por lo que no tendrás vaso de expansión.
    Rincón por rincón.......LEÓN!!

  10. #10
    Usuario Avatar de pepenavas
    Fecha de ingreso
    23 feb, 06
    Ubicación
    MALAGA (Malaga)
    Mensajes
    2,193

    Predeterminado

    Cita Iniciado por La Burrita Corredora Ver mensaje
    A ver si mañana voy a mirarlo, se que tengo la bomba dentro del depósito,,,,,,,,,,, pero lo de saber dónde puede estar el citado vaso de expansión, si es que lo lleva,,,,,,,,,,,,,,,ni idea, por donde el boiler no he visto nada,,,,,,,,,,,, abriré el depósito y meteré un ojo a ver que veo,,,,,,,,,,,,
    Si llevas una Hymer, como creo que has comentado en otro hilo, tu bomba es sumergida y la mejor opcion es la que te ha dado el compañero de la valvula antirretorno, y otro consejo que te doy es que nunca dejes el deposito sin agua y te ahorraras de estar cambiando de bomba periodicamente. Saludos

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •