Resultados 1 al 9 de 9

Tema: Tensor de la correa de la distribución

  1. #1
    Usuario
    Fecha de ingreso
    13 ago, 15
    Ubicación
    Madrid
    Mensajes
    44

    Predeterminado Tensor de la correa de la distribución

    Buenas, le he echado un vistazo a la correa de la distribución y me encuentro con lo que veis en la foto, el tensor está desplazado a un lado y solo presiona sobre un tercio de la correa, se ve además la marca de donde únicamente toca.
    Cómo lo veis? cómo es esto posible? la cambié hace cuatro años, solo tiene unos 15mil kilómetros, y sobre todo, ¿lo puedo yo poner en su sitio?correa.jpg
    Última edición por Fluxardo; 16/11/2020 a las 15:05 Razón: Añadir foto

  2. #2
    Usuario Avatar de CELTA
    Fecha de ingreso
    31 may, 07
    Ubicación
    Costa Lucense
    Mensajes
    3,457

    Predeterminado

    Da la impresion de que lo que esta fuera de sitio es la correa o el rodillo dentado de arriba. Parece que esta rozando a la derecha en lo que parece el soporte del motor.
    Creo que es arriesgado tenerlo asi, pues puede ser que o bien el rodillo este mal puesto o flojo, pero tiene muy mala pinta
    Suerte
    Última edición por CELTA; 16/11/2020 a las 14:05
    Vivir en la Tierra es caro, pero ello incluye un viaje gratis alrededor del Sol cada año.

  3. #3
    Usuario
    Fecha de ingreso
    15 nov, 18
    Ubicación
    Pamplona
    Mensajes
    1,275

    Predeterminado

    Yo la volvería a cambiar. Pero iría al tayer donde lo hicieron a ver que opinan de la obra de arte

    Enviado desde mi SM-J600FN mediante Tapatalk

  4. #4
    Usuario Avatar de TheTranquisVan
    Fecha de ingreso
    10 abr, 20
    Ubicación
    Esparreguera
    Mensajes
    63

    Predeterminado

    Bajo riesgo de avería muy gorda, no lo arranques más. Grúa y al taller, explicando que la correa de distribución está a punto de salirse.

  5. #5
    Usuario Avatar de Osiris
    Fecha de ingreso
    14 sep, 11
    Ubicación
    Sanlúcar de Barrameda
    Mensajes
    12,484

    Predeterminado

    Cita Iniciado por joselekun Ver mensaje
    Yo la volvería a cambiar. Pero iría al tayer donde lo hicieron a ver que opinan de la obra de arte

    Enviado desde mi SM-J600FN mediante Tapatalk
    +1
    No he fracasado, he encontrado 10.000 soluciones que no funcionan. Thomas Alva Edison.

    https://www.acpasion.net/foro/showthread.php?145514-El-Rincon-Solar NO puedo atender a los privados. Lo siento.

  6. #6
    Usuario
    Fecha de ingreso
    13 ago, 15
    Ubicación
    Madrid
    Mensajes
    44

    Predeterminado

    Pues vaya faena. Gracias por las respuestas. ¿Sabéis si esto puede estar afectando a la bomba de inyección e impedir que arranque? creo haber leído algo de que tiene que estar sincronizada con la correa...

  7. #7
    Usuario
    Fecha de ingreso
    25 mar, 16
    Ubicación
    Cuenca
    Mensajes
    321

    Predeterminado

    Quizá sea sencillo devolver la correa y el tensor a su sitio; yo me atrevo con muchas tareas del motor; pero lo que se ve en la foto asusta porque parece que la correa se puede salir en cualquier momento. Ello conlleva reventar todos los mecanismos de la zona de la culata. Lo dicho, ni la arranques.
    En cuanto a la bomba de combustible, no creo que tenga mucho que ver.

  8. #8
    Usuario Avatar de santiracing
    Fecha de ingreso
    30 may, 11
    Ubicación
    anguciana-la rioja
    Mensajes
    4,496

    Predeterminado

    vete al mismo taller ,creo que en cuanto lo vean ,te la pondran bien, o cambiaran si lo ven conveniente. saludos riojanos

  9. #9
    Usuario Avatar de TheTranquisVan
    Fecha de ingreso
    10 abr, 20
    Ubicación
    Esparreguera
    Mensajes
    63

    Predeterminado

    Cita Iniciado por Fluxardo Ver mensaje
    Pues vaya faena. Gracias por las respuestas. ¿Sabéis si esto puede estar afectando a la bomba de inyección e impedir que arranque? creo haber leído algo de que tiene que estar sincronizada con la correa...
    Si lo que se ve en la foto es la polea de la bomba, puede tener mucho que ver. Si la polea se ha soltado del eje, no arrastrará la bomba.

    Si no arranca, también puede ser que haya patinado la correa y ya no esté todo sincronizado. Y puede haber cosas rotas (válvulas, pistones, árbol de levas...) o haber tenido suerte y que no se haya roto nada.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •