Página 349 de 351 PrimeroPrimero ... 249299339347348349350351 ÚltimoÚltimo
Resultados 3,481 al 3,490 de 3504

Tema: El Rincón del Litio (Lifepo4)

  1. #3481
    Usuario Avatar de Kitu
    Fecha de ingreso
    07 ene, 08
    Ubicación
    Cambrils
    Mensajes
    10,141

    Predeterminado

    Cita Iniciado por 63petete Ver mensaje
    Comprendido el problema y solución aportada, pero mi pregunta es ¿el booster también lo limitas a 13,9v o con el no hay problema?
    Yo hasta ahora no he tenido ese problema y haciendo pruebas me ha parecido ver que los tiempos en carga aumentan al bajar la tensión ¿estoy en lo cierto? Es decir, al bajar la tensión de carga, tarda más en entrar en absorción


    Hola,
    Lo he llevado en posición Gel en junio, cómo los compis Portans y Christian recomiendan, durante unos tres mil ochocientos kilómetros y SI he notado que tarda muchísimo más en llegar a la flotación.
    Ahora volveremos a salir a final de mes por unos seis mil kilómetros y estoy dudando otra vez entre Gel y Agm.
    Fábrica con uno de sus talleres importadores dice que Agm, el Sr. alemán de distribución dice que Agm y los compis dicen Gel...
    Entre Agm y Gel tendré que decidirme...

    Había pasado a Gel, Christian con sus explicaciones tiene toda la razón del mundo, pero también leo las impresiones de Alemanes, cómo tú lo haces Christian, (Caravaning, Auto Bild Wohnwagen) y belgas, franceses, (Le Monde du Camping Car, Camping Car Magazine) y no se preocupan tanto cómo nosotros. Estan satisfechos tal cual.

    Si tuviesen que reventar los centenares de Liontron del mercado, tengo la impresión que hubiesen corregido el tiro desde hace tiempo en fábrica, dejando de aconsejar recargar con Agm y cambiar a Gel.
    No les cuesta nada decírselo a los importadores y talleres.

    Ya veremos, yo cuando veo en mi Nasa que llega al 90% de carga, apago el booster pero sigue cargando con el alternador y las placas solares.
    Mis celdas no tienen diferencias entre sí y de cortes, en 14 recargas he tenido 21.
    A final de mes, si todo va bien, saldremos por otros siete mil klm +/-, tendré que decidirme entre Agm o volver a Gel, ya veremos, pero no quiero preocuparme por la batería.

    Saludos.
    Última edición por Kitu; 04/08/2022 a las 11:23
    Benimar capuchina (la primera,en1985), Benimar Europe, Moncayo Halcón 421, Rapido 9083DF, Pössl Road Cruiser.

    Si das el desierto a los tecnócratas
    al mes tendrás que importar arena.


  2. #3482
    Usuario Avatar de JoseAH
    Fecha de ingreso
    06 dic, 20
    Ubicación
    Horche
    Mensajes
    531

    Predeterminado

    Yo te diria que si en verano vas sobrado de energia, lo dejes en modo gel y quiza en invierno si necesitas cargar mas deprisa lo pases a AGM.
    Yo mi bateria la cargo durante el verano a solo el 70%, el dia que instale el aire acondicionado ya será diferente

  3. #3483
    Usuario Avatar de Kitu
    Fecha de ingreso
    07 ene, 08
    Ubicación
    Cambrils
    Mensajes
    10,141

    Predeterminado

    Cita Iniciado por JoseAH Ver mensaje
    Yo te diria que si en verano vas sobrado de energia, lo dejes en modo gel y quiza en invierno si necesitas cargar mas deprisa lo pases a AGM.
    Yo mi bateria la cargo durante el verano a solo el 70%, el dia que instale el aire acondicionado ya será diferente
    Pues es una buena idea, más aún a sabiendas que ahora no gasta la calefacción y el Neil gasta muy poca corriente, además no estamos tantas horas recogidos viendo la Tv.
    Solamente nos quedan el frigo y el congelador, los dos de compresor.
    Te voy a hacer caso, me gusta ésta idea.
    Con 200Ah tenemos para ver venir...

    Saludos.
    Última edición por Kitu; 04/08/2022 a las 17:48
    Benimar capuchina (la primera,en1985), Benimar Europe, Moncayo Halcón 421, Rapido 9083DF, Pössl Road Cruiser.

    Si das el desierto a los tecnócratas
    al mes tendrás que importar arena.


  4. #3484
    Usuario
    Fecha de ingreso
    04 oct, 18
    Ubicación
    Depende
    Mensajes
    1,125

    Predeterminado

    Ok. Yo desde que llevo litio tengo desconectado el D+ del booster con interruptor, nunca me hizo falta hasta ahora. El alternador solo conecta con el booster, aislado de la centralita (con el exceso de solar el booster hace función inversa y carga batería motor). Desde abril llevo conectada la Litio de Basen de 50ah. con la solar a 14.10 U. y nunca me ha cortado que yo sepa. Al principio lo llevaba a 14,40 v. pero ante los comentarios opté por bajarlo notando que tarda más en cargar, me es indiferente porque voy sobrando de momento.Sin conectar llevo otra Litio Basen de 100 ah. que intercambio en los meses de mayor necesidad teniendo una siempre cargada de reserva.

  5. #3485
    Usuario
    Fecha de ingreso
    27 mar, 13
    Ubicación
    Bilbao
    Mensajes
    50

    Predeterminado

    Hola, tengo una duda, estamos por Italia en un camping, nos hemos enchufado a 220v y veo que en cuanto se pone a cargar el cargador este se calienta saltando su ventilador.


    Cuando carga la batería al 100% ya para, pero en cuanto baja de nuevo a 99% vuelve de nuevo a cargar y calentarse.


    Nuestra batería de Litio es una Ultimatron de 100A.


    El cargador que tenemos es el de serie, el CBE CB516, este tiene un interruptor de tres posiciones A,B y C, esto no se ha tocado y está en posición C que si no recuerdo mal es para AGM.


    Creéis que debería cambiarlo a otra posición?


    Puede estar haciéndole mal a la batería cargando a cada poco?


    El cargador estará sufriendo?


    Solo es por asegurar y no estropear nada.


    Gracias y un saludo.

  6. #3486
    Usuario Avatar de JoseAH
    Fecha de ingreso
    06 dic, 20
    Ubicación
    Horche
    Mensajes
    531

    Predeterminado

    el votaje en C es muy alto, ponlo en A y te ira todo mejor

  7. #3487
    Usuario Avatar de atender1
    Fecha de ingreso
    08 oct, 07
    Ubicación
    Algemesi
    Mensajes
    1,863

    Predeterminado

    Cita Iniciado por Nuggetero Ver mensaje
    Hola, tengo una duda, estamos por Italia en un camping, nos hemos enchufado a 220v y veo que en cuanto se pone a cargar el cargador este se calienta saltando su ventilador.


    Cuando carga la batería al 100% ya para, pero en cuanto baja de nuevo a 99% vuelve de nuevo a cargar y calentarse.

    Yo tengo el mismo cargador CB516 pero el mio sólo trae dos posiciones PB y Gel...también llevo una ultimatron de 100AH y lo puse en PB( plomo) que es el voltaje que mas se asemeja o se acerca al requerido por las de litio.

    Saludos
    Ave


    Nuestra batería de Litio es una Ultimatron de 100A.


    El cargador que tenemos es el de serie, el CBE CB516, este tiene un interruptor de tres posiciones A,B y C, esto no se ha tocado y está en posición C que si no recuerdo mal es para AGM.


    Creéis que debería cambiarlo a otra posición?


    Puede estar haciéndole mal a la batería cargando a cada poco?


    El cargador estará sufriendo?


    Solo es por asegurar y no estropear nada.


    Gracias y un saludo.
    Hola, yo también llevo un CB516 pero el mío solo trae dos posiciones PB y GEL...lo he puesto en la posición de PB. También llevo una litio de ultimatron de 100AH. Posición PB es la que mejor se aproxima a lo que requieren este tipo de baterías.
    Un saludo.
    Ave
    __________________________

    Mis pernoctas. http://goo.gl/maps/tCAes

  8. #3488
    Usuario Avatar de JoseAH
    Fecha de ingreso
    06 dic, 20
    Ubicación
    Horche
    Mensajes
    531

    Predeterminado

    pues no estoy seguro, tienes los voltajes que da para ambas opciones?, normalmente no interesa el mas alto, sino el mas bajo, es mejor que tarde un poquito mas en cargar o que no la llene al 100% a que la tenga a un voltaje alto demasiado tiempo, el lifepo4 no lleva bien que estar muchas horas cargada al 100% y con un voltaje por encima de 13,6-13,8, se van haciendo depósitos en las placas y pierde capacidad

  9. #3489
    Usuario
    Fecha de ingreso
    27 mar, 13
    Ubicación
    Bilbao
    Mensajes
    50

    Predeterminado

    Muchas gracias lo primero de todo, me lo habéis aclarado a la perfección, lo pondré en A ahora mismo.


    Los voltajes que marca la CBE son estos, nose si hay que fijarse en los voltajes de carga final o en los de mantenimiento, dejo los dos que indica:


    Final Charging voltage:


    A-> 14,1
    B-> 14,4
    C-> 14,7


    Maintenance charge:


    A-> 13,5
    B-> 13,8
    C-> 13,8


    De momento lo dejaré en la posición A.


    Son dos veces al año las que entramos a camping y nos enchufamos, y encima solo por una noche, la verdad que podríamos haber pasado sin enchufarnos pero como era irrisorio el precio lo cogimos, y de paso lo probé, así por lo menos he salido de dudas en este aspecto.


    Gracias!

  10. #3490
    Usuario Avatar de JoseAH
    Fecha de ingreso
    06 dic, 20
    Ubicación
    Horche
    Mensajes
    531

    Predeterminado

    yo tengo el mismo y he hecho alguna prueba aunque no me enchufo, pero cuando ponga el aire acondicionado el año que viene, si voy con la nieta a un camping seguramente me enchufe, aunque yo te digo la verdad tengo el cargador apagado con su interruptor, solo lo encendere si un dia lo necesito

Página 349 de 351 PrimeroPrimero ... 249299339347348349350351 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •