Página 1 de 5 123 ... ÚltimoÚltimo
Resultados 1 al 10 de 42

Tema: Sorprendido con voltage batería.

  1. #1
    Usuario
    Fecha de ingreso
    04 ago, 13
    Ubicación
    baños de montemayor
    Mensajes
    657

    Predeterminado Sorprendido con voltage batería.

    Me asusta un poco, pues no me parece normal que la batería alcance de carga 15,2v.es una de gel de 200 A. La carga, con placa. Me sorprende, pues he tenido con esta 8 autocaravanas con diferentes baterías y jamás había visto tanta carga. Mi pregunta: es normal o correcto esta carga.?

  2. #2
    Usuario Avatar de Osiris
    Fecha de ingreso
    14 sep, 11
    Ubicación
    Sanlúcar de Barrameda
    Mensajes
    13,751

    Predeterminado

    Cita Iniciado por Sancar Ver mensaje
    Me asusta un poco, pues no me parece normal que la batería alcance de carga 15,2v.es una de gel de 200 A. La carga, con placa. Me sorprende, pues he tenido con esta 8 autocaravanas con diferentes baterías y jamás había visto tanta carga. Mi pregunta: es normal o correcto esta carga.?
    Para NADA, ese regulador o está mal, o el voltimetro está mal o el Regulador está mal configurado
    No he fracasado, he encontrado 10.000 soluciones que no funcionan. Thomas Alva Edison.

    https://www.acpasion.net/foro/showthread.php?145514-El-Rincon-Solar NO puedo atender a los privados. Lo siento.

  3. #3
    Usuario
    Fecha de ingreso
    04 ago, 13
    Ubicación
    baños de montemayor
    Mensajes
    657

    Predeterminado

    Osiris, puede ser que sí. El voltage, no lo he medido con el voltimetro, pues es más rápido verlo en la ventanilla digital del convertidor. También es cierto que al conectar consumo baja inmediatamente a 14,5 v. Ahora mismo, estoy en Chipiona y es de noche pero lo comprobaré con el voltimetro. En este momento, en el convertidor, 12,9 v.

  4. #4
    Usuario
    Fecha de ingreso
    04 ago, 13
    Ubicación
    baños de montemayor
    Mensajes
    657

    Predeterminado

    Termino de comprobar con el voltimetro y lo mismo, 12,9 v. Esta batería, es una joya.
    Última edición por Sancar; 05/03/2021 a las 22:44

  5. #5
    Usuario Avatar de Cresbar
    Fecha de ingreso
    04 sep, 19
    Ubicación
    Vitoria-Gasteiz
    Mensajes
    166

    Predeterminado

    Cita Iniciado por Sancar Ver mensaje
    Me asusta un poco, pues no me parece normal que la batería alcance de carga 15,2v.es una de gel de 200 A. La carga, con placa. Me sorprende, pues he tenido con esta 8 autocaravanas con diferentes baterías y jamás había visto tanta carga. Mi pregunta: es normal o correcto esta carga.?
    Podría ser por la compensación de temperatura. Si no estás cargando bajo cero, puede que la sonda de la batería este averiada, y si no tienes sonda, el regulador la "vea".

    La compensación habitual suele rondar -25mv/°C a -35mv/°C, dependiendo del fabricante. Eso implicaría que esos 800mV de"exceso" que tienes en batería serían resultado de que el regulador podría creer estar a 0° o incluso por debajo.

    Si estarías a 0°C sería una tensión de carga final bastante correcta. Si no a 14,4V en esa temperatura, la batería se cargaría al 80% o menos.

    Es una teoría, pero mira a ver si tienes sonda o el regulador ve algo en la sonda.

  6. #6
    Usuario Avatar de 4errantes
    Fecha de ingreso
    29 ene, 08
    Ubicación
    Barakaldo
    Mensajes
    5,548

    Predeterminado

    Cita Iniciado por Sancar Ver mensaje
    Me asusta un poco, pues no me parece normal que la batería alcance de carga 15,2v.es una de gel de 200 A. La carga, con placa. Me sorprende, pues he tenido con esta 8 autocaravanas con diferentes baterías y jamás había visto tanta carga. Mi pregunta: es normal o correcto esta carga.?
    En las instrucciones de HYMER, si el voltaje pasa de 14,5 tienes mal el sistema de carga, o bien alternador, o bien cargador de 220 o bien regulador solar

    eso dice el manual

    Un Saludo
    Por la defensa de nuestros derechos, el 30 de Octubre ME MANIFESTE EN MADRID

  7. #7
    Usuario
    Fecha de ingreso
    04 ago, 13
    Ubicación
    baños de montemayor
    Mensajes
    657

    Predeterminado

    El regulador, no tiene nada que ver, pues yo mido directamente en bornes.

  8. #8
    Usuario Avatar de Cresbar
    Fecha de ingreso
    04 sep, 19
    Ubicación
    Vitoria-Gasteiz
    Mensajes
    166

    Predeterminado

    Cita Iniciado por 4errantes Ver mensaje
    En las instrucciones de HYMER, si el voltaje pasa de 14,5 tienes mal el sistema de carga, o bien alternador, o bien cargador de 220 o bien regulador solar

    eso dice el manual

    Un Saludo
    Eso es a 20-25°C. A otras temperaturas, si tienes sonda (debería ser obligatoria y no se suelen instalar), la tensión aumenta o baja. Y es correcto. Adjunto gráfica de una batería. Como verás, ahí 15V son correctos con frío a 0°C. Cada fabricante tiene sus tensiones y compensaciones.

    No digo que haga frío, pero suele ser la razón de que un regulador suba tensiones. He visto fallar sondas y achicharrar baterías, así que puede ser, pero como no sabemos temperatura de esa tensión, puede ser normal o no.

  9. #9
    Usuario Avatar de Cresbar
    Fecha de ingreso
    04 sep, 19
    Ubicación
    Vitoria-Gasteiz
    Mensajes
    166

    Predeterminado

    Cita Iniciado por Sancar Ver mensaje
    El regulador, no tiene nada que ver, pues yo mido directamente en bornes.
    La tensión en bornes te la da él cargador que este activo en ese momento. Solar por lo que te he entendido.

  10. #10
    Usuario Avatar de 4errantes
    Fecha de ingreso
    29 ene, 08
    Ubicación
    Barakaldo
    Mensajes
    5,548

    Predeterminado

    Cita Iniciado por Sancar Ver mensaje
    El regulador, no tiene nada que ver, pues yo mido directamente en bornes.
    y a las baterías de donde le llega? pues o del regulador, o del alternador o del cargador

    Un Saludo
    Por la defensa de nuestros derechos, el 30 de Octubre ME MANIFESTE EN MADRID

Página 1 de 5 123 ... ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •