Página 1 de 10 123 ... ÚltimoÚltimo
Resultados 1 al 10 de 100

Tema: Dudas 1 Hymer B564

  1. #1
    Usuario Avatar de JoseJur
    Fecha de ingreso
    02 sep, 20
    Ubicación
    Malaga/Inglaterra
    Mensajes
    279

    Predeterminado Dudas 1 Hymer B564

    Hymer B564 año 1993-1994

    Bueno, pues ya he empezado hoy a hacerle algo básico: limpieza interior, lavar cotinas, fundas asientos traseros y funda de colchón.
    Lo de la claraboya no lo he tocado pero sí he visto que lo necesario es sanear y hacer lo mismo que travelinpita (gracasi por la info)
    El tema del agua del baño, junto al tanque de agua limpia va un cable que parece que sale del baño y quiere conectar con la bomba sumergible de agua, pero está cortado. Creo que ése es el fallo. Mañana lo probaré.
    Otra cosa que me he dado cuenta es que todo lo interior tira de la bateria secundaria, solar en mi caso. ¿Esto es normal?

    Y ahora algo importante; ¿sabría alguien decirme dónde está la plaquita del fabricante que da los datos del bastidor, pesos, motor, etc... , por favor? He mirado por el vano motor y no lo veo. Esto me urge saberlo pues necesito cambiar datos en la documentación que acabo de recibir. En los papeles me pone que P.M.A es de 2.490 kg Con eso no me llega ni para el acompañante.

    Una pregunta más, por favor; tengo 6 cinturones en total. 2 en cabina y 4 en sala, pero en la documentación me pone 4 ¿por qué, sabéis a qué se debe?

    Muchas gracias

    Jose

  2. #2
    Usuario
    Fecha de ingreso
    08 mar, 21
    Ubicación
    Asturias
    Mensajes
    17

    Predeterminado

    En la caja de fusibles q tienes debajo del volante a la izquierda, con cortacorrientes, tienes 8 fusibles
    No tengo aquí la chuleta pero te cuento algo de memoria:
    2 fusibles van a la batería principal, creo que empezando por arriba, 6 y 8, cables rojo y negro, llegan hasta el boiler y de ahí tiran al voltímetro de la zona cocina
    si sacas esa caja, verás dos relés, el pequeño se activa con el motor arrancado para dar corriente a la nevera, el grande es el de carga de la batería secundaria
    cables marrones son masa y azules positivos

    A ver si actualizo el tema eléctrico q estuve dándole caña y puse en el hueco una batería de 180Ah y un controlador de consumos

  3. #3
    Usuario Avatar de JoseJur
    Fecha de ingreso
    02 sep, 20
    Ubicación
    Malaga/Inglaterra
    Mensajes
    279

    Predeterminado

    Gracias travelinpita.
    Es de gran ayuda eso que me dices pues la nevera a 12v no va. Intentaré sacar esa caja de fusibles hacia afuera del hueco para ver los relés.
    Es una pena no estar en España para solucionar todo esto como Dios manda. El idioma, no tengo las herramientas necesarias y que no conozco a nadie que me pueda ayudar aquí a solucionar estas dudas se me hace eterno. (A veces pienso si podría contactar con algunos de vosotros por whatsapp para haceros las consultas)
    Bueno, le echaré paciencia.
    Gracias

  4. #4
    Usuario Avatar de La Burrita Corredora
    Fecha de ingreso
    03 mar, 12
    Ubicación
    BILBAO
    Mensajes
    11,840

    Predeterminado

    PMA 2.490??????,,,,,,, puede ser 3.490??,,,,,,,,, la mía, es de 3.200,,,,,,,,,,,,, son 6 cinturones, pero es de 6 plazas,,,,,,,,,,,,, antes, con el tema de los pesos máximos, si se bajaban 2 plazas,perono quites los cinturones,,,,,,,,,,
    La placa, en lamia, está en ellarguero del apoyo del capót delantero, donde ancla, cuando lo cierras.
    Y el número de chasis, en el hueco de las bombonas, en un huequito a la derecha, que es el paso de rueda delantera derecha.
    NO QUISIERA SER TAN POBRE, QUE TAN SOLO TENGA DINERO

  5. #5
    Usuario Avatar de charlesverchere
    Fecha de ingreso
    12 ene, 08
    Ubicación
    barcelona
    Mensajes
    526

    Predeterminado

    hola,

    tienes una caja de fusibles como te dicen al lado izquierdo del conductor; esencialmente son los fusibles del habitáculo.

    normalmente dentro de la guantera tienes otra con los fusibles de vehiculo (luces, etc)

    luego debes tener al lado del enchufe de 220V (ext) el magnetotérmico de protección y el convertidor a 220a12V. Verifica que las conexiones estén bien.

    Ten en cuenta que la nevera sólo funciona a 12 si está el motor en marcha. Todo lo del habitaculo funciona sólo si tienes "ON" la bateria del habitaculo (calefa, Truma, bomba agua, luces...) estés conectado a 220/motor en marcha o no, siempre y cuando tenga "chica" (carga). Debesde tener el indicador de carga en los voltimetros encima de la cocina (B1 es la baterria motor y la 2 habitaculo). El amperimetro de la derecha te indica si la B2 está en carga (aguja hacia la derecha) o en desccarga (=uso) (aguja hacia la izquierda)

    No te preocupes que seguro es algo muy simple que está fastidiando, seguro es algun cable desconectado/mal contacto o un fusible fundido o que no hace buen contacto en la bornera. Comienza verificando los fusibles del lado izquierdo del volante - si son como los míos, aun sin multímetro se pueden ver si está fundidos o no

    Por lo de la bomba de agua: cada grifo tiene un interruptor que cuando lo abres cierra el contacto para dar los 12v para la bomba (que está dentro del deposito).

    Por lo del peso,la mia dice 2.800kg... 6 plazas. Pero como es ancianita, no tiene cinturones detras!

    te envio lo que tengo de las cajas de fusibles de la mia, por si te sirve.

    un saludo, y animo que todos pasamos por cosillas, que aprenderás y mejor así por si te pasa algo cuando estés en viaje. Estas ACs son simples y se preparan siempre fácilmente.

    Charles
    Ficheros adjuntos Ficheros adjuntos
    Última edición por charlesverchere; 16/05/2021 a las 19:48

  6. #6
    Usuario Avatar de JoseJur
    Fecha de ingreso
    02 sep, 20
    Ubicación
    Malaga/Inglaterra
    Mensajes
    279

    Predeterminado

    Muchísimas gracias por vuestros ánimos y ayuda. Lo agradezco enormemente.
    Os voy a pasar algunas fotos que he hecho esta mañana.
    La placa identificativa de pesos no la encuentro.
    En el sitio de las bombonas sólo aparece el bastidor.
    He conseguido sacar las fotos del n del motor.

    El voltímetro que hay encima de la cocina no funciona. No da lecturas de nada. Lo único que funciona es el interruptor de la luz exterior y un botón extra del extractor de humos (señalado en circulo rojo)

    En el trecho tengo una cosa que parece un champiñón, ¿eso qué es? Y bajo el asiento del conductor esto: Electromatik LA110R
    La placa de cuántos watios es?
    La mampara de la ducha por la zona de abajo no encaja, creo que le falta una rueda o algo para que entre en el carril, verdad.

    Siento el tostón.

    Jose

    Archivo adjunto 191124Archivo adjunto 191125Archivo adjunto 191126Archivo adjunto 191127Archivo adjunto 191128Archivo adjunto 191129Archivo adjunto 191130Archivo adjunto 191131Archivo adjunto 191132Archivo adjunto 191133
    Imágenes adjuntas Imágenes adjuntas
    Última edición por JoseJur; 16/05/2021 a las 22:31
    Gracias

    HYMER B564 ´94

  7. #7
    Usuario Avatar de La Burrita Corredora
    Fecha de ingreso
    03 mar, 12
    Ubicación
    BILBAO
    Mensajes
    11,840

    Predeterminado

    No se abren las fotos, mira el tutorial de como ponerlas, yo no se,,,,,
    NO QUISIERA SER TAN POBRE, QUE TAN SOLO TENGA DINERO

  8. #8
    Usuario Avatar de JoseJur
    Fecha de ingreso
    02 sep, 20
    Ubicación
    Malaga/Inglaterra
    Mensajes
    279

    Predeterminado

    ahora
    Gracias

    HYMER B564 ´94

  9. #9
    Usuario
    Fecha de ingreso
    05 nov, 12
    Ubicación
    ermua
    Mensajes
    17

    Predeterminado

    El champi es la antena.
    Lo de debajo del asiento es el cargador de 220 a 12v que veo lo tienes desenchufado.

  10. #10
    Usuario Avatar de JoseJur
    Fecha de ingreso
    02 sep, 20
    Ubicación
    Malaga/Inglaterra
    Mensajes
    279

    Predeterminado

    Cita Iniciado por jclracing Ver mensaje
    El champi es la antena.
    Lo de debajo del asiento es el cargador de 220 a 12v que veo lo tienes desenchufado.
    Gracias jclracing..

    Hay otro mástil que me dijo la dueña que era la antena pero que se la robaron.
    ¿Cómo funciona ése cargador, he de tenerlo conectado para que los enchufesde 220v funcionen en la furgo?




    Archivo adjunto 191151
    Imágenes adjuntas Imágenes adjuntas
    Última edición por JoseJur; 17/05/2021 a las 17:01
    Gracias

    HYMER B564 ´94

Página 1 de 10 123 ... ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •