Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 15

Tema: Duda Batería Ultimatron 200ah (lifepo4)

  1. #1
    Usuario
    Fecha de ingreso
    02 oct, 21
    Ubicación
    Madrid
    Mensajes
    4

    Predeterminado Duda Batería Ultimatron 200ah (lifepo4)

    En marzo de 2021 compré una batería de litio ultimatron de 200ah, y al conectarla por Bluetooth a la aplicación del teléfono, me aparecía que la batería tiene 100ah.
    He hecho varios ciclos de carga y sigue igual, marca como capacidad estandard 100ah incluso cuando está al 100% de carga. Llegué a pensar que es la manera que tiene la aplicación mostrar el porcentaje de carga, pero hoy me he conectado con mi misma aplicación a la bateria de otra autocaravana y en esa otra batería si muestra que tiene 200ah, y tenía mas ciclos que la mía.

    Que opináis? Estará defectuosa mi batería?

  2. #2
    Usuario
    Fecha de ingreso
    24 sep, 20
    Ubicación
    sevilla
    Mensajes
    943

    Predeterminado

    Busca en el buscador se habló de ello, por lo visto es un fallo de la aplicación


    Enviado desde mi Pixel 4a mediante Tapatalk

  3. #3
    Usuario
    Fecha de ingreso
    02 oct, 21
    Ubicación
    Madrid
    Mensajes
    4

    Predeterminado

    Cita Iniciado por tabbertnero Ver mensaje
    Busca en el buscador se habló de ello, por lo visto es un fallo de la aplicación


    Enviado desde mi Pixel 4a mediante Tapatalk
    Gracias, lo buscaré.
    Lo extraño es que con mi mismo teléfono y applicación, en dos baterías distintas pero de 200ah las dos, en una me aparece 100ah y en otra 200ah.

  4. #4
    Usuario Avatar de Portans
    Fecha de ingreso
    25 oct, 16
    Ubicación
    04610
    Mensajes
    1,802

    Predeterminado

    Cita Iniciado por RaiM Ver mensaje
    Gracias, lo buscaré.
    Lo extraño es que con mi mismo teléfono y applicación, en dos baterías distintas pero de 200ah las dos, en una me aparece 100ah y en otra 200ah.
    Esa batería tiene el BMS mal.
    Mal configurado, o no es el que corresponde a esa batería.
    La App te muestra lo que el BMS le envía, yo en tu caso reclamaría en garantía y que te la cambien.
    Saludos y suerte

    Enviado desde mi Redmi Note 9 Pro mediante Tapatalk

  5. #5
    Usuario
    Fecha de ingreso
    24 sep, 20
    Ubicación
    sevilla
    Mensajes
    943

    Predeterminado

    Por lo visto hay que meter un código para que el BMS reconozca la capacidad, ya te digo busca que un compañero le dieron el código desde ultimatron francia

    Enviado desde mi Pixel 4a mediante Tapatalk

  6. #6
    Usuario Avatar de lostinbcn
    Fecha de ingreso
    27 oct, 17
    Ubicación
    Almeria
    Mensajes
    13

    Predeterminado

    Yo seguí estas instrucciones. A mi me marca correctamente

  7. #7
    Usuario
    Fecha de ingreso
    02 oct, 21
    Ubicación
    Madrid
    Mensajes
    4

    Predeterminado

    Muchísimas gracias por la información Iostinbcn.
    Hoy he escrito al servicio técnico y me han pasado una instrucciones parecidas pero no tan completas como las que tu as adjuntado.
    De echo, con las instrucciones que me han pasado no me han incluido el paso de introducir la contraseña y no he podido completar la modificación.
    Mañana probaré con los pasos que as adjuntado, gracias de nuevo.

  8. #8
    Usuario Avatar de lostinbcn
    Fecha de ingreso
    27 oct, 17
    Ubicación
    Almeria
    Mensajes
    13

    Predeterminado

    Cita Iniciado por RaiM Ver mensaje
    Muchísimas gracias por la información Iostinbcn.
    Hoy he escrito al servicio técnico y me han pasado una instrucciones parecidas pero no tan completas como las que tu as adjuntado.
    De echo, con las instrucciones que me han pasado no me han incluido el paso de introducir la contraseña y no he podido completar la modificación.
    Mañana probaré con los pasos que as adjuntado, gracias de nuevo.
    De nada ya contarás

  9. #9
    Usuario
    Fecha de ingreso
    02 oct, 21
    Ubicación
    Madrid
    Mensajes
    4

    Predeterminado

    Tema solucionado.
    He seguido los pasos y ya muestra los datos correctamente.
    Menos mal que lo he solucionado porque el BMS estaba calibrado como si fuera una bateria de 100ah, y ahora ya puedo utilizar el 100% (200ah) menuda diferencia…

  10. #10
    Usuario
    Fecha de ingreso
    19 nov, 19
    Ubicación
    Granada
    Mensajes
    24

    Predeterminado

    Estoy casi decidido a comprar una ultimatron de 200ah, pero según que tienda, te ponen el cuerpo malo cuando le hablas de dicha marca.
    Aquí en el foro, hay hilos más largos que "Cien años de soledad".
    ¿Seríais tan amables de darme vuestra opinión al respecto, si merece la pena, o es mejor optar por otra marca?

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •