Página 2 de 2 PrimeroPrimero 12
Resultados 11 al 15 de 15

Tema: Nevera trivalente Electrolux no me enfria.

  1. #11
    Usuario
    Fecha de ingreso
    01 jul, 18
    Ubicación
    Valencia
    Mensajes
    29

    Predeterminado

    Ahm... pues entonces está escondido porque no lo veo por ninguna parte... El único respiradero que tengo en la ac por fuera es ese de la foto. Encima de la nevera*cogelador hay un horno y por la parte de fuera no puedo acceder a la chimenea si no es por arriba el techo. O no ubico el tubo que me dices o es que está escondido por dentro entre la nevera y la chapa de fuera...

    A 12v cuando la puse el otro día no enfrió absolutamente nada pero la batería del habitáculo me la dejó temblando. Supongo que gastar gasta pero no enfría... no se si esto sirve de algo para deducir que puede pasar...

  2. #12
    Usuario Avatar de Dedalo
    Fecha de ingreso
    26 may, 06
    Ubicación
    ALBACETE (Albacete)
    Mensajes
    9,782

    Predeterminado

    Por detrás del frigo hay un montón de tubos, y en la parte superior (siempre detrás del frigo) hay unas aletas de refrigeración soldadas a un tubo transversal... eso se debe poner a unos 40 grados. Si estaba funcionando a 12V (dejo la bateria baja) se calentaban esos tubos, y no enfriaba, es un problema del grupo de frio.
    Si todavía te sientes libre es que aun no has volado lo suficiente como para pegarte con los barrotes.

  3. #13
    Usuario
    Fecha de ingreso
    01 jul, 18
    Ubicación
    Valencia
    Mensajes
    29

    Predeterminado

    Hola Dédalo, he sido incapaz de ver si funciona la nevera a 220. No veo que le llegue energía donde debería, igual hay un cable cortado o algo. Todo lo demás si que me funciona a 220v. A 12v veo que baja la batería de voltaje y de AH pero no acierto por donde meter la mano para ver que se tiene que calentar. Mañana me llega el termopad para cambiar el roto y así a ver si ya mantiene la llama y aprovecharé para deshollinar un poco que seguroq ue falta le hace. He estado buscando sitios en Valencia para reparar la envera si no hubiera otra opción, pero parece que reparar una envera trivalente aqui es mision casi imposible. Si alguien supiera de algún sitio donde poder llevar la autocaravana y dejarla allí sería de agradecer.

    En cuanto pruebe termopad y encuentre lo de 220v informo.
    Gracias por al atención!
    Saludos!

  4. #14
    Usuario Avatar de Moby Dick
    Fecha de ingreso
    30 jun, 09
    Ubicación
    Tuy (Pontevedra)
    Mensajes
    880
    "La ley es tela de araña y en mi ignorancia la explico: no la tema el hombre rico, jamás la tema el que mande, pues la rompe el bicho grande y sólo enreda a los chicos"

  5. #15
    Usuario
    Fecha de ingreso
    01 jul, 18
    Ubicación
    Valencia
    Mensajes
    29

    Predeterminado

    Gracias!! Aunque creo que esos no son los que reparan trivalente... De todas formas... Tatatachan!!!! Sorpresa!!! Ayer recibí el termopad y hoy lo he cambiado y funciona! Tras una hora el congelador está fresquito XD

    Antes de cambiar el termopad he dado golpecitos a todos los tubos que he visto, con cuidadito. He limpiado la chimenea con un espumillón de esos de limpiar vasos de cubata de los 80, y he puesto el termopad. La chispa mejor que nunca y ha encendido a la primera.

    Parece ser amigos que lo que se jodió fue el termopad y yo solo lo acabe de romper al sacarlo.

    El termopad que he puesto es uno universal de Amazon que me ha costado 10€.

    Así que muchas gracias a tod@s en especial a Dédalo por intentar ayudarme. Caso cerrado y con alegría!!!

    Saludos!

    Enviado desde mi M2007J20CG mediante Tapatalk

Página 2 de 2 PrimeroPrimero 12

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •