Resultados 1 al 8 de 8

Tema: Problema al subir y bajar el oscurecedor dela ventana del comedor

  1. #1
    Usuario
    Fecha de ingreso
    01 jul, 18
    Ubicación
    Valencia
    Mensajes
    41

    Predeterminado Problema al subir y bajar el oscurecedor dela ventana del comedor

    Hola a tod@s!
    El año pasado me robaron en la autocaravana y entraron por la ventana grande del comedor, la tuvieron que cambiar entre otras cosas. El caso es que con una ventana nueva me da muchos problemas. El ingeniero que la puso, la montó al revés, tanto el marco exterior (con las ventanas) como el interior con oscurecedor y mosquitera. La ventana es del tipo corredera.
    Le he dado la vuelta al marco interior, para quepara oscurecer, se cierre de abajo hacia arriba. Es decir, en el rodillo inferior esta el oscurecedor y en el superior la mosquitera. Así es como lo tengo en todas las ventanas que tengo en la AC. Le he dado la vuelta porque me da muchos problemas para subir y bajar, se engancha el oscurecedor como si el muelle del rodillo del mismo no hiciera bien su trabajo.
    Alguien sabe como solucinar esto?
    Os dejo una fotito para que veáis lo que pasa. Como podeis ver en la foto el oscurecedor se engancha porque el rodillo que lo recoge no chuta bien y tengoq eu darle parriba y pabajo repetidamente hasta que quiere ir bien

    Una manita??ç
    Saludos!

  2. #2
    Usuario
    Fecha de ingreso
    10 jun, 09
    Ubicación
    Gipuzkoa
    Mensajes
    1,092

    Predeterminado

    Ésas ventanas tienen un par de apriete al montarlas.
    Si has apretado mucho es normal que la mosquitera se enganche

    Enviado desde mi ANE-LX1 mediante Tapatalk

  3. #3
    Usuario
    Fecha de ingreso
    01 jul, 18
    Ubicación
    Valencia
    Mensajes
    41

    Predeterminado

    Al apretar el marco te refieres? Es que es justo lo que pensaba yo que igual estaba muy apretado pero como el que la puso no se si lo tuvo en cuenta ya que también me pasaba lo mismo...Aunque he probado con el amrco fuera sobre la mesa y pasaba los mismo. El sabado salgo con ella que ya tengo la nevera funcionando asi que probaré a aflojar a ver si va mejor.
    Gracias por la respuesta Urru!
    Saludos!

  4. #4
    Usuario
    Fecha de ingreso
    10 jun, 09
    Ubicación
    Gipuzkoa
    Mensajes
    1,092

    Predeterminado

    Efectivamente, al apretar el marco con los tornillos interiores.
    Si se aprieta demasiado el oscurecedor y la mosquitera no corren bien.
    Puede ser de eso o también que haya otro problema.

    Enviado desde mi ANE-LX1 mediante Tapatalk

  5. #5
    Usuario Avatar de FranciscoNaval
    Fecha de ingreso
    05 mar, 20
    Ubicación
    Navalcarnero
    Mensajes
    594

    Predeterminado

    En caso de que no sea por el apriete de los tornillos, tiene muy fácil solución.

    Desmonta el marco interior y tensa el muelle de recogida.

    Para ello fijate que es un tubo de plástico o chapa, y en un extremo tiene una muñequilla de plástico, mientras en el otro tiene una varilla metálica.
    Ese es el lado que tienes que liberar y con cuidado de que no se desenrrolle darle 4 o 5 vueltas más en dirección de tensar y prueba, ayudaté con unos alicates por que el muelle hace fuerza y como la varilla es muy fina se te escapará de los dedos.

    Si se te escapara y se quedara sin muelle, no pasa absolutamente nada, solo que tendrás que darle 12 o 14 vueltas e ir probando.
    Como puedes probar si enrolla o no con el marcó desmontado lo tienes fácil.

    Si te pasas tensando el muelle, sencillamente no podrás desplegar completamente el oscurecedor y tendrás que ir destensando hasta dar con el equilibrio.

    Es superfacil.
    Última edición por FranciscoNaval; 21/10/2021 a las 21:06
    Caga matojos no...!
    Llévate tu mojón o entierralo, marran@...!

  6. #6
    Usuario
    Fecha de ingreso
    19 oct, 15
    Ubicación
    Aquí y alli
    Mensajes
    3,974

    Predeterminado

    Cita Iniciado por FranciscoNaval Ver mensaje
    En caso de que no sea por el apriete de los tornillos, tiene muy fácil solución.

    Desmonta el marco interior y tensa el muelle de recogida.

    Para ello fijate que es un tubo de plástico o chapa, y en un extremo tiene una muñequilla de plástico, mientras en el otro tiene una varilla metálica.
    Ese es el lado que tienes que liberar y con cuidado de que no se desenrrolle darle 4 o 5 vueltas más en dirección de tensar y prueba, ayudaté con unos alicates por que el muelle hace fuerza y como la varilla es muy fina se te escapará de los dedos.

    Si se te escapara y se quedara sin muelle, no pasa absolutamente nada, solo que tendrás que darle 12 o 14 vueltas e ir probando.
    Como puedes probar si enrolla o no con el marcó desmontado lo tienes fácil.

    Si te pasas tensando el muelle, sencillamente no podrás desplegar completamente el oscurecedor y tendrás que ir destensando hasta dar con el equilibrio.

    Es superfacil.
    +1, ese creo que es el problema de que el oscurecedor no quede tensado. Un par de vueltas a la varilla del muelle lo tensara, otra cosa es también lo que dice de que le cuesta subir, tendrá que mirar que las guías (marco) estén bien alineadas en el apriete

  7. #7
    Usuario
    Fecha de ingreso
    16 feb, 21
    Ubicación
    valles oriental
    Mensajes
    82

    Predeterminado

    Hola, despues de tensarlo como te han dicho, al montarlo aprieta los tornillos normal y si se engancha ves aflojando los tornillos un cuarto de vuelta y probando.
    SALUT

  8. #8
    Usuario
    Fecha de ingreso
    01 jul, 18
    Ubicación
    Valencia
    Mensajes
    41

    Predeterminado

    Ole!! Pues ya esta arreglado! He desmontado marco, he tensado a tope el muelle u luego lo he aflojado dos vueltas. Le he puesto un poco de grasa de hilo de las de cadena de moto y lo he montado apretando a tope los tornillos. Y luego he ido aflojando poco a poco y probando cada cuarto de vuelta de todos los tornillos de mitad pabajo hasta que por arte de magia el oscurecedor sube y baja con una suavidad asombrosa!!
    Así que gracias a tod@s y caso cerrado!!

    Saludos!!

    Enviado desde mi M2007J20CG mediante Tapatalk

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •