Página 2 de 2 PrimeroPrimero 12
Resultados 11 al 16 de 16

Tema: Alguna buena persona con Problemas con truma c 6002 que me ayude

  1. #11
    Usuario Avatar de Javilim
    Fecha de ingreso
    06 jun, 22
    Ubicación
    Huelva
    Mensajes
    94

    Predeterminado

    Nada , no hay maneras , lo,he limpiado y sigue igual hace la explosión y la chispa y al rato de fallo

  2. #12
    Usuario Avatar de Javilim
    Fecha de ingreso
    06 jun, 22
    Ubicación
    Huelva
    Mensajes
    94

    Predeterminado

    Archivo adjunto 196156Podría limpiar algo más del boiler

  3. #13
    Usuario Avatar de Javilim
    Fecha de ingreso
    06 jun, 22
    Ubicación
    Huelva
    Mensajes
    94

    Predeterminado

    En primer lugar agradeceros a todos por vuestra participación y ayudas, había leído en este mismo foro que luz roja es de falta de corriente y que lo probará con la auto encendida y no me ha encendido la dichosa luz roja, había limpiado el boiler tres veces y cambiado el regulador.
    El boiler va conectado directo a batería o a centralita
    bueno mil gracias

  4. #14
    Usuario Avatar de Javilim
    Fecha de ingreso
    06 jun, 22
    Ubicación
    Huelva
    Mensajes
    94

    Predeterminado

    Cita Iniciado por Dedalo Ver mensaje
    Lo mejor es soplarles con aire a presión y algún liquido desengrasante. Desmonta la pieza y para abrir los solenoides le metes 12V en los cables, así entra el aire a presión que con el liquido desengrasante arrastra la suciedad por los conductos.
    Dédalo muy buenas, en primer lugar darte las gracias por tu aportación y compartir conocimientos, te comento he limpiado los chicles varías veces y leí en un foro, no recuerdo si es este, que luz roja podría ser corriente y que probara con autocaravana arrancada , y por lo visto si que va, sin la autocaravana encendida tarda como 5 min en poner luz roja y con la autocaravana arrancada no da fallo, crees que es batería, pues con la batería a tope y cargando de placas me tarda un poco más pero también da fallo.
    Un saludo y si pasas por Huelva lo que necesites, un saludo y buen verano


    Enviado desde mi iPad utilizando Tapatalk

  5. #15
    Usuario Avatar de Dedalo
    Fecha de ingreso
    26 may, 06
    Ubicación
    ALBACETE (Albacete)
    Mensajes
    10,151

    Predeterminado

    La luz roja, por lo general en estas placas suele ser falta de gas. Si la luz roja parpadea a razón de un destello por segundo es falta de voltaje, y salta sobre los 11V, y si la luz roja parpadea a unos 5 destellos por segundo, es una avería de la placa electrónica.
    Si todavía te sientes libre es que aun no has volado lo suficiente como para pegarte con los barrotes.

  6. #16
    Usuario Avatar de Javilim
    Fecha de ingreso
    06 jun, 22
    Ubicación
    Huelva
    Mensajes
    94

    Predeterminado

    Cita Iniciado por Dedalo Ver mensaje
    La luz roja, por lo general en estas placas suele ser falta de gas. Si la luz roja parpadea a razón de un destello por segundo es falta de voltaje, y salta sobre los 11V, y si la luz roja parpadea a unos 5 destellos por segundo, es una avería de la placa electrónica.
    Gracias Dédalo después miraré mas detenidamente, pero cuando la he dejado arrancada no me da error , incluso a 60 grados.
    Muchas gracias


    Enviado desde mi iPad utilizando Tapatalk

Página 2 de 2 PrimeroPrimero 12

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •