Página 3 de 3 PrimeroPrimero 123
Resultados 21 al 24 de 24

Tema: Alarma liquido de frenos

  1. #21
    Usuario Avatar de Dedalo
    Fecha de ingreso
    26 may, 06
    Ubicación
    ALBACETE (Albacete)
    Mensajes
    10,135

    Predeterminado

    Eso es el exceso de electrónica.
    En mi Catusa del 89, van conectados a la misma luz el interruptor del freno de mano, los cables de desgaste de pastillas y el nivel del deposito de liquido de frenos.
    En caso de luz encendida, quitas el freno de mano. Si eso no la apaga, sacas el tapon del liquido (que lleva el sensor) y lo pones boca abajo (simulas deposito lleno), y si eso tampoco apaga la luz, las pastillas están gastadas.

    Y si las pastillas están Ok, es un cortocircuito a masa en alguna parte de ese cable único...
    Si todavía te sientes libre es que aun no has volado lo suficiente como para pegarte con los barrotes.

  2. #22
    Usuario
    Fecha de ingreso
    19 oct, 15
    Ubicación
    Aquí y alli
    Mensajes
    3,963

    Predeterminado

    Si los niveles también los controlo yo casi periódicamente pero siempre en llano. En el caso que te he comentado, la bajada de nivel de líquido de frenos era tan imperceptible que justo tener una ligera inclinación que marcaba ese fallo al bajar ligeramente el grosor de las pastillas de freno por el uso de esos miles de kms

  3. #23
    Usuario Avatar de Manuel V
    Fecha de ingreso
    24 sep, 05
    Ubicación
    OVIEDO
    Mensajes
    5,253

    Predeterminado

    Desde que lo miré ayer todavia no rodé con ella, ya que ayer y hoy tocó visita turistica, mañana que cambio de ciudad veré a ver que pasa, espero que nada, ya contaré.

  4. #24
    Usuario
    Fecha de ingreso
    25 oct, 09
    Ubicación
    Gijón
    Mensajes
    84

    Predeterminado

    Cita Iniciado por mikitoy Ver mensaje
    De todas maneras, aunque hayas visto esa solución ves observándolo. A mí, también Fiat, de vez en cuando se me encendía el aviso de líquido insuficiente, la primera vez me pasó estacionando marcha atrás en rampa de subida luego se quitó y no le di más importancia, tiempo después en según qué circunstancias saltaba puntualmente, revisaba nivel de líquidos en plano y todo correcto. Hasta que una de las veces que siempre me lo hacía entrando en mi parcela con muy ligera pendiente al parar para abrir cancela me dió por mirar en esa posición nivel de líquido, observé que esa ligera pendiente hacia que el líquido se desplazaba y no marcaba bien el nivel, de debido al asentamiento de las pastillas de freno y su ligero desgaste (no abuso del freno) la primera vez que me pasó fue +- a los 3 años y unos 40000kms, como no bajaba pedal, frenaba correctamente, y visualmente tanto nivel de líquido en planolas pastillas de freno estaban correctas no le daba importancia. Finalmente con la prueba mencionada pude comprobar que el nivel del líquido de fábrica es justo para como sale de fábrica, a poco que haya un ligero desgaste de las pastillas y un ligero desnivel, esa poca bajada de nivel marca el fallo, lo solucioné añadiendo muy poco líquido de frenos de características idénticas a las de la marca, ni medio tapón me hizo falta
    A mí, ahora con 50000 km y 4 años se me encendió también en un par de ocasiones esa alarma, y en ambas fue al empezar a bajar el puerto de Pajares, a los pocos segundos se quitaba y ya no volvía a salir. Como el nivel siempre está bien, no le presté mayor atención, pero es cierto que según se enciende, al empezar a bajar un puerto, se siente un cosquilleo en el estómago interesante.

Página 3 de 3 PrimeroPrimero 123

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •