Resultados 1 al 9 de 9

Tema: AYUDA porfavor AGUA Y ELEKTROBLOCK

  1. #1
    Usuario
    Fecha de ingreso
    26 may, 12
    Ubicación
    Vitoria
    Mensajes
    131

    Predeterminado AYUDA porfavor AGUA Y ELEKTROBLOCK

    Hola cuadrilla, siento ponerme en contacto con vosotr@s por estos motivos, gracias por adelantado.
    Estoy de vacaciones con la familia, a mi hijo se le acaba de caer un vaso de 1/2 litro de agua encima del elektroblock, han saltado los 220v del camping y a 12v tampoco va.
    Mi duda es: ¿Qué puede ocurrir si enchufo a 220v otra vez? Y si intento cambiar los fusibles que habrán saltado? Puedo correr algún riesgo al hacerlo? Se ha podido estropear el frigorífico, el aire acondicionado...?
    Gracias de nuevo y salud y kms
    Última edición por Debora KMS; 03/08/2022 a las 22:29

  2. #2
    Usuario Avatar de rhunas
    Fecha de ingreso
    06 abr, 14
    Ubicación
    Hendaia
    Mensajes
    859

    Predeterminado

    No conectes nada hasta que te asegures que está todo bien seco, tanto por fuera como por dentro, ni 220v ni 12v, pero mal asunto.

    Enviado desde mi RMX2170 mediante Tapatalk
    ADRIA TWIN SP

  3. #3
    Usuario Avatar de bugsknk
    Fecha de ingreso
    25 mar, 16
    Ubicación
    Cuenca
    Mensajes
    723

    Predeterminado

    Cita Iniciado por Debora KMS Ver mensaje
    Hola cuadrilla, siento ponerme en contacto con vosotr@s por estos motivos, gracias por adelantado.
    Estoy de vacaciones con la familia, a mi hijo se le acaba de caer un vaso de 1/2 litro de agua encima del elektroblock, han saltado los 220v del camping y a 12v tampoco va.
    Mi duda es: ¿Qué puede ocurrir si enchufo a 220v otra vez? Y si intento cambiar los fusibles que habrán saltado? Puedo correr algún riesgo al hacerlo? Se ha podido estropear el frigorífico, el aire acondicionado...?
    Gracias de nuevo y salud y kms
    Respondiendo a lo último, ningún aparato está dañado salvo el Electro Block; seguro que cuando restablezcas el suministro, el frigo, y cualquier aparato de consumo funcionará perfectamente.

    La instalación del camping tampoco está dañada.
    Se habrán fundido fusibles dentro y fuera del Electro Block y quizá se hayan dañado sus componentes.

    Suerte!
    Última edición por bugsknk; 03/08/2022 a las 23:56
    BUGSKNK

  4. #4
    Usuario
    Fecha de ingreso
    26 may, 12
    Ubicación
    Vitoria
    Mensajes
    131

    Predeterminado

    Cita Iniciado por rhunas Ver mensaje
    No conectes nada hasta que te asegures que está todo bien seco, tanto por fuera como por dentro, ni 220v ni 12v, pero mal asunto.

    Enviado desde mi RMX2170 mediante Tapatalk
    Gracias, terminábamos las vacaciones el domingo, las adelantaremos a mañana, esperaré unos días e intentaré ver qué fusibles se han fundido y qué hace cuando enchufe, saludos y kms.

  5. #5
    Usuario
    Fecha de ingreso
    26 may, 12
    Ubicación
    Vitoria
    Mensajes
    131

    Predeterminado

    Gracias por la información, ya comentaré la evolución, gracias rhunas y bugsknk
    Última edición por Debora KMS; 04/08/2022 a las 00:25

  6. #6
    Usuario Avatar de Dedalo
    Fecha de ingreso
    26 may, 06
    Ubicación
    ALBACETE (Albacete)
    Mensajes
    10,150

    Predeterminado

    Yo no encendería nada. Deja todo apagado y si terminas mañana las vacaciones, espera a llegar a casa, entre tanto, utiliza linternas...

    Desmonta el EBL y seca muy bien todo con un secador del pelo, si quitas solo la tapa superior puedes meter aire caliente entre las placas, y una vez todo bien seco vuelves a intentar encender. Supongo que la parte 12V funcionará bien, y la parte de 220V, depende como haya caido el agua es posible que tambien, pero si tienes fallo, te tocará reparar.
    Si todavía te sientes libre es que aun no has volado lo suficiente como para pegarte con los barrotes.

  7. #7
    Usuario
    Fecha de ingreso
    26 may, 12
    Ubicación
    Vitoria
    Mensajes
    131

    Predeterminado

    Cita Iniciado por Dedalo Ver mensaje
    Yo no encendería nada. Deja todo apagado y si terminas mañana las vacaciones, espera a llegar a casa, entre tanto, utiliza linternas...

    Desmonta el EBL y seca muy bien todo con un secador del pelo, si quitas solo la tapa superior puedes meter aire caliente entre las placas, y una vez todo bien seco vuelves a intentar encender. Supongo que la parte 12V funcionará bien, y la parte de 220V, depende como haya caido el agua es posible que tambien, pero si tienes fallo, te tocará reparar.
    Gracias por la ayuda, te he respondido al privado, saludos y kms

  8. #8
    Usuario
    Fecha de ingreso
    26 may, 12
    Ubicación
    Vitoria
    Mensajes
    131

    Predeterminado

    Buenas, esta mañana he estado secando todo, a pesar de no haber visto ni gota de agua por ningún sitio, no he podido quitar la tapa superior del elektroblock ya que lo tengo debajo del asiento del conductor, quería haber quitado el asiento pero no he podido ya que los tornillos que van a la placa giratoria tienen la cabeza pasada, son de allen, no hay dos sin tres.
    Después de media mañana "secando" la zona, hemos decidido probar primero a 12V, sorpresa, todo parecía ir bien, siguiente paso, enchufar los 220V, cruzamos los dedos y...
    chispas y humo a quemado, apagamos rápidamente.
    Después vuelvo a revisar todos los fusibles, e igual que en todo momento, ni un solo fusible fundido.
    Esa es mi historia.
    Dedalo, gracias por tu interés, soy de Vitoria y estamos de fiestas, el lunes te llamo, gracias, un saludo y kms

  9. #9
    Usuario
    Fecha de ingreso
    26 may, 12
    Ubicación
    Vitoria
    Mensajes
    131

    Predeterminado

    Gracias Dedalo por la solución y la máster clases, eres un crack.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •