Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 16

Tema: Toma 12v en garaje

  1. #1
    Usuario Avatar de madder8.1
    Fecha de ingreso
    10 may, 14
    Ubicación
    ESPAÑA
    Mensajes
    257

    Predeterminado Toma 12v en garaje

    Buenos días, estoy instalando una toma de 12v en el garaje para enchufar una nevera de compresor. La distancia entre la batería y el garaje es de unos 5 m, el cable tiene una sección de 10mm, y fusible de 10A. El problema es que no encuentro terminal faston y ni portafusibles aéreo con esa sección de cable, y si miro los portafusibles midi solo encuentro fusible a partir de 30A. Gracias anticipadas por vuestra ayuda.

  2. #2
    Usuario Avatar de Dedalo
    Fecha de ingreso
    26 may, 06
    Ubicación
    ALBACETE (Albacete)
    Mensajes
    10,154

    Predeterminado

    ¿Y porque no lo sacas de la centralita? suele haber circuitos de reserva, con su espacio para el fusible correspondiente y ademas se desconecta al apagar la centralita.
    Si todavía te sientes libre es que aun no has volado lo suficiente como para pegarte con los barrotes.

  3. #3
    Usuario Avatar de madder8.1
    Fecha de ingreso
    10 may, 14
    Ubicación
    ESPAÑA
    Mensajes
    257

    Predeterminado

    Cita Iniciado por Dedalo Ver mensaje
    ¿Y porque no lo sacas de la centralita? suele haber circuitos de reserva, con su espacio para el fusible correspondiente y ademas se desconecta al apagar la centralita.
    Gracias por tu idea Dédalo, aunque no estoy muy ducho en electricidad le echaré un vistazo a la centralita y en caso de duda preguntaré, no quiero arriesgarme a estropear nada.

  4. #4
    Usuario Avatar de Dedalo
    Fecha de ingreso
    26 may, 06
    Ubicación
    ALBACETE (Albacete)
    Mensajes
    10,154

    Predeterminado

    Si dices que centralita tienes, te puedo echar una mano. Mas aun, saca una fotografía para ver los lugares que quedan vacíos para conectar.
    Si todavía te sientes libre es que aun no has volado lo suficiente como para pegarte con los barrotes.

  5. #5
    Usuario Avatar de madder8.1
    Fecha de ingreso
    10 may, 14
    Ubicación
    ESPAÑA
    Mensajes
    257

    Predeterminado

    Es una EBL 102, subiré fotos en cuanto vaya a la Ac.
    Última edición por madder8.1; 09/08/2022 a las 16:56 Razón: Corregir error en modelo

  6. #6

  7. #7
    Usuario Avatar de madder8.1
    Fecha de ingreso
    10 may, 14
    Ubicación
    ESPAÑA
    Mensajes
    257

    Predeterminado

    Cita Iniciado por Dedalo Ver mensaje
    ¿Y porque no lo sacas de la centralita? suele haber circuitos de reserva, con su espacio para el fusible correspondiente y ademas se desconecta al apagar la centralita.
    Pues como me temía, aunque he intentado descifrar el esquema del electroblok, no me termino de aclarar ni me atrevo a tocar nada, así que agradecería enormemente tu ayuda.

  8. #8
    Usuario Avatar de Dedalo
    Fecha de ingreso
    26 may, 06
    Ubicación
    ALBACETE (Albacete)
    Mensajes
    10,154

    Predeterminado

    Esta tarde lo miro y te doy una solucion...
    Si todavía te sientes libre es que aun no has volado lo suficiente como para pegarte con los barrotes.

  9. #9
    Usuario Avatar de mael4
    Fecha de ingreso
    23 may, 20
    Ubicación
    Sant Lluis
    Mensajes
    432

    Predeterminado

    Aprovecho el post para preguntar donde puedo conseguir los conectores?

    Enviat des del meu SM-A405FN usant Tapatalk

  10. #10
    Usuario Avatar de BIGMYCH
    Fecha de ingreso
    09 nov, 08
    Ubicación
    Catalunya
    Mensajes
    16,931

    Predeterminado

    Cita Iniciado por mael4 Ver mensaje
    Aprovecho el post para preguntar donde puedo conseguir los conectores?

    Enviat des del meu SM-A405FN usant Tapatalk
    En esta web veo conectores de esa marca de centralita

    https://www.masquecamper.com/categor...v=805aa0e4de81

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •