Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11

Tema: Avería en frigorífico Dometic 8505

  1. #1
    Usuario
    Fecha de ingreso
    15 ago, 22
    Ubicación
    Córdoba
    Mensajes
    6

    Predeterminado Avería en frigorífico Dometic 8505

    Buenas! Tras un año usando una Burstner ixeo 664, comprada de segunda mano. Me aperece un error en el frigorífico. El frigorífico no se puede apagar, cuando pulso el botón de apagado se apaga durante unos segundos para después volverse a encender inmediatamente. He desmontado la placa (porque también tenía unos pocos de Leds muertos) y tras limpiarla compruebo que aparecen más Led en pantalla pero que sigue sin poder apagarse. Tampoco se puede modificar la intensidad de frío. Es curioso pero funciona tanto a gas y 230,al igual que a 12v. Pero no se puede apagar. Alguna idea de a qué puede deberse. He pensado en comprar una placa nueva pero están todas agotadas (al menos las que he encontrado). Muchas gracias, espero que alguien pueda ayudarme. Un saludo

  2. #2
    Usuario Avatar de BIGMYCH
    Fecha de ingreso
    09 nov, 08
    Ubicación
    Catalunya
    Mensajes
    16,872

    Socorro Hola Javi Bienvenido al Foro

    Hola Javi
    Bienvenido al Foro

    A nosotros nos paso algo parecido en garantia y nos cambiaron la placa - display
    Según el técnico se había formado condensación y que seguramente poniendo algun spray dielectrico y soplando todo se hubiera solucionado, pero al estar en garantia la cambió directamente

    Te pongo el manual por si no lo tienes, siempre es bueno guardarlo y leerlo

    Suerte con la avería, y a lo mejor dandole un poco con el secador de pelo se soluciona...
    Ya comentas como lo has solucionado y asi nos ayuda a todos!
    Ficheros adjuntos Ficheros adjuntos

  3. #3
    Usuario Avatar de santiracing
    Fecha de ingreso
    30 may, 11
    Ubicación
    anguciana-la rioja
    Mensajes
    5,455

    Predeterminado

    un compañero le pasaba lo mismo en una igual que la tuya, creo del 2019, no se apagaba , al final era el pulsador que estaba mal, creo que cambio la placa donde va el dichoso boton y luego le tubo que dar al triangulo de la derecha que estaba en rojo, al pulsarlo se reseteo la nevera y a funcionar. saludos riojanos

  4. #4
    Usuario
    Fecha de ingreso
    15 ago, 22
    Ubicación
    Córdoba
    Mensajes
    6

    Predeterminado

    En primer lugar, agradeceros vuestra ayuda. Hoy he seguido comprobando que el frigo funciona a gas y a 230, si bien es cierto, que no enfría mucho, creo que es debido a que está posicionado en el nivel 3 (de 5); pero, el problema viene cuando toco el botón para subir hasta el nivel 5 de enfriamiento, la nevera se reinicia. Ocurre lo mismo cuando intento apagarla, siempre acaba reiniciándose. Siguiendo vuestros consejos, voy a probar con el secador, y a volver a reconectar todo lo que va a la placa de fuera.
    He pensado en comprar una placa nueva, pero no encuentro ninguna, si alguien conoce alguna web lo agradecería mucho. Ya he probado en Nuhima y otra de Canarias, pero no tienen. En la península no encuentro nada. Muchísima gracias y por descontado, que si lo arreglo, expondré la solución por aquí. Infinitas gracias!!

  5. #5
    Usuario Avatar de Moby Dick
    Fecha de ingreso
    30 jun, 09
    Ubicación
    Tuy (Pontevedra)
    Mensajes
    1,166
    "La ley es tela de araña y en mi ignorancia la explico: no la tema el hombre rico, jamás la tema el que mande, pues la rompe el bicho grande y sólo enreda a los chicos"

  6. #6
    Usuario
    Fecha de ingreso
    15 ago, 22
    Ubicación
    Córdoba
    Mensajes
    6

    Predeterminado

    Buenas noches! Gracias por la información y las molestias, pero desgraciadamente está descatalogada...pero sí, es justo esa... habrá que seguir buscando jajaja

  7. #7
    Usuario
    Fecha de ingreso
    15 ago, 22
    Ubicación
    Córdoba
    Mensajes
    6

    Predeterminado

    Saludos! Pues después de probar y desmontar, además de secar las placas (tanto frontal como posterior) sigue dando los mismo errores. Por desgracias, desde todos los servicios técnicos, talleres y tiendas no tienen las placas, al parecer llevan casi un año descatalogadas...Existe algún desguace que conozcáis, ya no se me ocurre nada más y me temo que me va a tocar desembolsar un dineral por un nuevo frigo. Gracias!!

  8. #8
    Usuario Avatar de Moby Dick
    Fecha de ingreso
    30 jun, 09
    Ubicación
    Tuy (Pontevedra)
    Mensajes
    1,166

    Predeterminado

    ¿Y si buscas un buen técnico en electrónica que le dé un vistazo a esa placa?

    A lo mejor es alguna tontería fundida en la placa y te la arreglan en un plis plas.
    "La ley es tela de araña y en mi ignorancia la explico: no la tema el hombre rico, jamás la tema el que mande, pues la rompe el bicho grande y sólo enreda a los chicos"

  9. #9
    Usuario
    Fecha de ingreso
    15 ago, 22
    Ubicación
    Córdoba
    Mensajes
    6

    Predeterminado

    En ello estoy, pero ahora mismo no conozco a nadie que pueda echarle un vistazo. Lo que si está claro, es que la pieza está descatalogada desde hace un año. Se complica la cosa...Muchas gracias

  10. #10
    Usuario Avatar de santiracing
    Fecha de ingreso
    30 may, 11
    Ubicación
    anguciana-la rioja
    Mensajes
    5,455

    Predeterminado

    habla con el compañero DEDALO, es esperto en estas cosas , es de albacete. saludos riojanos

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •