Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 15

Tema: Problema al desconectar el enchufe exterior.

  1. #1
    Usuario Avatar de jaume
    Fecha de ingreso
    13 nov, 03
    Ubicación
    BARCELONA (Barcelona)
    Mensajes
    1,998

    Predeterminado Problema al desconectar el enchufe exterior.

    Desde siempre me ha costado mucho desconectar el enchufe el enchufe exterior.
    Que conste que apreto la palanca azul y aun y asi no hay forma.
    He provado con dos enchufes de cable diferente y con los dos el mismo problema.
    Afortunadamente llevo placa solar y no utilizo la conexion electrica con frecuencia.
    Acepto sugerencias.
    Última edición por jaume; 24/08/2022 a las 20:29

  2. #2
    Usuario Avatar de Metralla
    Fecha de ingreso
    22 jun, 10
    Ubicación
    Terrassa
    Mensajes
    2,777

    Predeterminado

    Cita Iniciado por jaume Ver mensaje
    Desde siempre me ha costado mucho desconectar el enchufe el enchufe exterior.
    Que conste que apreto la palanca azul y aun y asi no hay forma.
    He provado con dos enchufes de cable diferente y con los dos el mismo problema.
    Afortunadamente llevo placa solar y no utilizo la conexion electrica con frecuencia.
    Acepto sugerencias.
    Unta el enchufe macho con un poco de pomada de vaselina. ( sin segunda intencion, eh! )

    Enviado desde mi Redmi Note 7 mediante Tapatalk

  3. #3
    Usuario Avatar de santiracing
    Fecha de ingreso
    30 may, 11
    Ubicación
    anguciana-la rioja
    Mensajes
    5,478

    Predeterminado

    Yo le quite la tapa que lleva el pitorro de anclaje, y así algo mejor. Saludo riojano :

  4. #4
    Usuario Avatar de Tonioga
    Fecha de ingreso
    30 may, 19
    Ubicación
    Barcelona
    Mensajes
    812

    Predeterminado

    Tengo el mismo problema.
    Es una locura, mi mujer no puede.
    El caso es que por temas logísticos, use el enchufe de otro autocaravanista y me funcionó perfectamente.
    Ya nos diras como lo solucionas

  5. #5
    Usuario Avatar de kjarauta
    Fecha de ingreso
    07 jul, 07
    Ubicación
    ERANDIO (Bizkaia)
    Mensajes
    2,321

    Predeterminado

    Hay un aceite en spray que se llama CR2 y no es conductor, vamos lo ideal, pero quiza limpia las clavijas con alcohol isopropilico primero

  6. #6
    Usuario
    Fecha de ingreso
    02 may, 20
    Ubicación
    Malaga
    Mensajes
    447

    Predeterminado

    Yo tengo dos, uno que llevo siempre en la AC y otro que utilizo para cuando estoy en el parking con una alargadera, para no sacar el otro. Uno bien y el otro es un cuerno

  7. #7
    Usuario Avatar de esscapar
    Fecha de ingreso
    10 nov, 06
    Ubicación
    zona escorial
    Mensajes
    1,268

    Predeterminado

    Creo que todos sufrimos más o menos lo mismo. A mi me ha ido bien, usar un limpiacontactos y lijar con lija fina los terminales.
    Aseguraros que no está enchufado a 220v
    Se de donde vengo, ... pero no se a donde voy, y creo que eso me da mas ganas de ir.

    ...................................................................

  8. #8
    Usuario Avatar de jaume
    Fecha de ingreso
    13 nov, 03
    Ubicación
    BARCELONA (Barcelona)
    Mensajes
    1,998

    Predeterminado

    Ya os contare

  9. #9
    Usuario
    Fecha de ingreso
    08 abr, 14
    Ubicación
    Sevilla
    Mensajes
    727

    Predeterminado

    Grasa o vaselina y se soluciona normalmente. Me ocurría igual, parecía que me iba a traer el panel de la ac.

    Enviado desde mi SM-A528B mediante Tapatalk

  10. #10
    Usuario Avatar de jaume
    Fecha de ingreso
    13 nov, 03
    Ubicación
    BARCELONA (Barcelona)
    Mensajes
    1,998

    Predeterminado

    Le he quitado la tapa del enchufe al cable y he limpiado las conexiones , funciona mejor sobre todo si no se apreta hasta el fondo, pero se puede sacar, no he podido comprobar que llegue corriente, pues estaba en el area.
    Me falta poner la vaselina, me lo apunto.

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •