Página 1 de 4 123 ... ÚltimoÚltimo
Resultados 1 al 10 de 35

Tema: Es normal estas pérdidas de amperes?

  1. #1
    Usuario Avatar de Javilim
    Fecha de ingreso
    06 jun, 22
    Ubicación
    Huelva
    Mensajes
    170

    Predeterminado Es normal estas pérdidas de amperes?

    Muy buenas foreros tengo dos panelesde12v 160w 8,9 amperes cada placa conectado en paralelo y me llegan máximos al regulador victron MPPT 100/20 9 amperes a pleno sol, desde las placas le puse un cable 10mm hasta el regulador, que tendrá unos 4 m de cable, parece poco es normal?


    Enviado desde mi iPad utilizando Tapatalk

  2. #2
    Usuario Avatar de ser
    Fecha de ingreso
    02 nov, 06
    Ubicación
    Errenteria
    Mensajes
    4,592

    Predeterminado

    Cita Iniciado por Javilim Ver mensaje
    Muy buenas foreros tengo dos panelesde12v 160w 8,9 amperes cada placa conectado en paralelo y me llegan máximos al regulador victron MPPT 100/20 9 amperes a pleno sol, desde las placas le puse un cable 10mm hasta el regulador, que tendrá unos 4 m de cable, parece poco es normal?


    Enviado desde mi iPad utilizando Tapatalk
    Hola

    Si la batería, está bastante cargada, puede ser un valor normal.

    Puedes hacer la siguiente prueba, para ver si "entra" algo más de amperios a la batería...

    Conecta casi todos los consumos eléctricos que tengas en la AC (para que descienda la tensión de la batería), , y observa si aumentan los amperios que entran a la bateria.

  3. #3
    Usuario Avatar de ser
    Fecha de ingreso
    02 nov, 06
    Ubicación
    Errenteria
    Mensajes
    4,592

    Predeterminado

    También hay un detalle, que muchas veces pasamos por alto, y es si en ese momento le da alguna sombra al panel, (ya sea de la antena o de cualquier otro elemento)....

    También influye mucho en el rendimiento, el tema de la suciedad que se acumula en un panel puesto plano....

    Este verano, me percaté, de que los amperios que bajaban, eran algo menos de lo "habitual".....

    Abrí la claraboya, y vi que tenían una bonita "capa de polvo", procedente de la propia naturaleza......y se notaba bastante en la bajada del rendimiento.

  4. #4
    Usuario Avatar de Javilim
    Fecha de ingreso
    06 jun, 22
    Ubicación
    Huelva
    Mensajes
    170

    Predeterminado

    Las he limpiado, pero no pasa de 9 , es casi la mitad


    Enviado desde mi iPad utilizando Tapatalk

  5. #5
    Usuario Avatar de marcotrotamundos
    Fecha de ingreso
    26 may, 14
    Ubicación
    Pamplona
    Mensajes
    512

    Predeterminado

    Cita Iniciado por Javilim Ver mensaje
    Las he limpiado, pero no pasa de 9 , es casi la mitad


    Enviado desde mi iPad utilizando Tapatalk
    Es un valor correcto. En la mejor situación posible y mejor época del año imaginable sobre el techo plano de la autocaravana, esos 165w te rendirán un 70%, esos son unos 115W. Ahora tienes que tener en cuenta que la tensión que alimenta con esos amperior no es a 12v sino unos 14,4-14,6v en carga y 13,5 en flotación. 115/14,4=7,9A
    Eso utilizando un buen regulador MPPT y estando la batería algo descargada. Cuando esté terminado la fase de absorción saldrán menos amperios a no ser que conectes algún consumidor.

    Si las placas son buenas y el regulador también, algo más les podrias sacar. Yo llevo 345w mono perc y a final de junio-comienzos de julio he llegado a ver 22,5A con las placas limpias, que seria una equivalencia de casi 11A para 165W. Un par de amperios más de lo que te han rendido.
    Última edición por marcotrotamundos; 27/09/2022 a las 14:48

  6. #6
    Usuario Avatar de Mates
    Fecha de ingreso
    30 abr, 08
    Ubicación
    Torrejón de Ardoz
    Mensajes
    769

    Predeterminado

    Cita Iniciado por Javilim Ver mensaje
    Muy buenas foreros tengo dos panelesde12v 160w 8,9 amperes cada placa conectado en paralelo y me llegan máximos al regulador victron MPPT 100/20 9 amperes a pleno sol, desde las placas le puse un cable 10mm hasta el regulador, que tendrá unos 4 m de cable, parece poco es normal?


    Enviado desde mi iPad utilizando Tapatalk

    yo lo veo normal.
    Los 8,9 Amperios que dices que da la placa son teóricos. Es decir en condiciones absolutamente ideales. En laboratorio.

    Ahora mismo el sol ya no está en la vertical en ningún momento del día. Lo que hace que la incidencia sobre el panel sea peor y eso baja el rendimiento.

    Y luego lo que ya han comentado. Una antena, parte de una claraboya, alguna rama o incluso el aire un poco sucio (nubes o polvo en en ambiente) y ya tienes la bajada que comentas.

    Saludos.
    Hay tres tipos de personas: Las que saben contar y las que no.


    Burstner Lyseo T 700

  7. #7
    Usuario
    Fecha de ingreso
    22 nov, 15
    Ubicación
    Madrid
    Mensajes
    843

    Predeterminado

    Cita Iniciado por Javilim Ver mensaje
    Las he limpiado, pero no pasa de 9 , es casi la mitad


    Enviado desde mi iPad utilizando Tapatalk
    A ver, yo no soy un técnico, pero si llevo sños en este mundillo y, entre lo que oigo y mi experiencia...
    En efecto, una placa solar de 160Wh, te puede dar 9.6 Ah (un poco más, pero bueno...) Pir lo que, entre las dos, te darán, redondeando, 29Ah.
    Pero, para que ocurra eso, tienen que darse dos casos:
    1° - Que el sol esté muy alto
    2°.- Que la batería esté muy descargada.
    Cuanto más cargada esté una bateria, menos carga verás entrar.
    Como te dice algún colega, enciende luces o consumibles y verás como sube ese amperaje, si hace buen sol.
    Saludos

  8. #8
    Usuario Avatar de bugsknk
    Fecha de ingreso
    25 mar, 16
    Ubicación
    Cuenca
    Mensajes
    780

    Predeterminado

    A 27 de septiembre estamos más cerca del solsticio de invierno que del solsticio de verano. Aunque el sol siga calentando, al medio día está ya muy tumbado.
    BUGSKNK

  9. #9
    Usuario Avatar de Matteo78
    Fecha de ingreso
    09 sep, 21
    Ubicación
    Pyrénées Atlantique
    Mensajes
    37

    Predeterminado

    Cita Iniciado por edutoma Ver mensaje
    A ver, yo no soy un técnico, pero si llevo sños en este mundillo y, entre lo que oigo y mi experiencia...
    En efecto, una placa solar de 160Wh, te puede dar 9.6 Ah (un poco más, pero bueno...) Pir lo que, entre las dos, te darán, redondeando, 29Ah.
    Pero, para que ocurra eso, tienen que darse dos casos:
    1° - Que el sol esté muy alto
    2°.- Que la batería esté muy descargada.
    Cuanto más cargada esté una bateria, menos carga verás entrar.
    Como te dice algún colega, enciende luces o consumibles y verás como sube ese amperaje, si hace buen sol.
    Saludos
    No lo dudo

    En cualquier caso son W no Wh y A no Ah .

    Y el 29 es un 19

    Saludos

  10. #10
    Usuario Avatar de Javilim
    Fecha de ingreso
    06 jun, 22
    Ubicación
    Huelva
    Mensajes
    170

    Predeterminado

    Sigo pensando que 9a a 29º a pleno sol es poco ,


    Enviado desde mi iPad utilizando Tapatalk

Página 1 de 4 123 ... ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •