Resultados 1 al 10 de 10

Tema: Interruptor Luminoso

  1. #1
    Usuario Avatar de JuanPelaez
    Fecha de ingreso
    22 jun, 05
    Ubicación
    VIGO (Pontevedra)
    Mensajes
    467

    Predeterminado Interruptor Luminoso

    Recientemente he tenido que cambiar la batería de la auto, la del motor. El equipo multimedia tiene cables conectados directamente a la batería
    para mantener la configuración, básicamente la fecha y hora .... quería ponerle un interruptor a ese cable para no tener consumos innecesarios
    cuando no salimos con la auto. La fecha y hora la recupera al conectarse por internet.

    Me gustaría que fuera un interruptor luminoso para poner ver si está conectado de un vistazo, uno como este :

    https://www.natronic.es/producto/com...on-off-o-20mm/

    Pero con mi ignorancia en temas eléctricos me dá que un interruptor para 12 V 6A en un cable (positivo) de 12 V y 100 A (batería) no va a valer
    y no encuentro nada para 100 Amperios interruptor luminoso.

    Es así como digo o podría ponerlo sin problemas .... ????

    Gracias,

  2. #2
    Usuario Avatar de BIGMYCH
    Fecha de ingreso
    09 nov, 08
    Ubicación
    Catalunya
    Mensajes
    17,302

    Herramienta

    Lo siento
    Humor en ON

    Si tu equipo multimedia gasta esos 100A...no te hara falta encender la calefacción
    Simplemente corta a traves del interruptor el positivo de detras del multimedia en los conectores

    Te pongo link a una conocida web y también los interruptores que le he puesto a la AC, precisamente para lo que dices

    https://www.amazon.es/gp/product/B00...KOSNSQ5KO&th=1
    Imágenes adjuntas Imágenes adjuntas
    Última edición por BIGMYCH; 23/11/2022 a las 09:49

  3. #3
    Usuario Avatar de Metralla
    Fecha de ingreso
    22 jun, 10
    Ubicación
    Terrassa
    Mensajes
    2,777

    Predeterminado

    Yo creo que no es posible un consumo de 100 A. La música del equipo puesto en A Coruña se escucharía en Almería... La capacidad de la batería sea 100 o 500 A. no tiene nada que ver con el consumo del aparato que es realmente lo que condiciona el interruptor.

    Enviado desde mi Redmi Note 7 mediante Tapatalk

  4. #4
    Usuario Avatar de ser
    Fecha de ingreso
    02 nov, 06
    Ubicación
    Errenteria
    Mensajes
    4,612

    Predeterminado

    Cita Iniciado por JuanPelaez Ver mensaje
    Recientemente he tenido que cambiar la batería de la auto, la del motor. El equipo multimedia tiene cables conectados directamente a la batería
    para mantener la configuración, básicamente la fecha y hora .... quería ponerle un interruptor a ese cable para no tener consumos innecesarios
    cuando no salimos con la auto. La fecha y hora la recupera al conectarse por internet.

    Me gustaría que fuera un interruptor luminoso para poner ver si está conectado de un vistazo, uno como este :

    https://www.natronic.es/producto/com...on-off-o-20mm/

    Pero con mi ignorancia en temas eléctricos me dá que un interruptor para 12 V 6A en un cable (positivo) de 12 V y 100 A (batería) no va a valer
    y no encuentro nada para 100 Amperios interruptor luminoso.

    Es así como digo o podría ponerlo sin problemas .... ????

    Gracias,
    Hola

    En mi caso puse un pequeño interruptor luminoso, del estilo la que cuentas, para "evitar" que en un despiste me deje conectados los retrovisores térmicos ,que le instale ya que la instalación que le hice no está pasada bajo lleve de arranque.....y de es manera los puedo activar /desactivar, sinque este el vehículo en marcha

    En la radio le puse uno pero en este caso no era luminoso,, lo tengo rotulado con un 0/1 de es manera con un simple vistazo veo si está conectada la radio o no

  5. #5
    Usuario Avatar de JuanPelaez
    Fecha de ingreso
    22 jun, 05
    Ubicación
    VIGO (Pontevedra)
    Mensajes
    467

    Predeterminado

    CONFIRMADO, no tengo ni idea de electricidad ....

    Pensaba que, como la bacteria ponía 100 A que, al tener un cable del positivo de la bacteria al multimedia con un interruptor, este tendría que poder soportar los 100 A .......


    GRACIAS por las aclaraciones.

  6. #6
    Usuario Avatar de JuanPelaez
    Fecha de ingreso
    22 jun, 05
    Ubicación
    VIGO (Pontevedra)
    Mensajes
    467

    Predeterminado

    Cita Iniciado por BIGMYCH Ver mensaje
    Lo siento
    Humor en ON

    Si tu equipo multimedia gasta esos 100A...no te hara falta encender la calefacción
    Simplemente corta a traves del interruptor el positivo de detras del multimedia en los conectores

    Te pongo link a una conocida web y también los interruptores que le he puesto a la AC, precisamente para lo que dices

    https://www.amazon.es/gp/product/B00...KOSNSQ5KO&th=1
    Y ya puestos .... cómo se cablea este tipo de interruptor de 3 pines ?

    Gracias

  7. #7
    Usuario Avatar de ser
    Fecha de ingreso
    02 nov, 06
    Ubicación
    Errenteria
    Mensajes
    4,612

    Predeterminado

    Hola

    Si pones eso mismo en san Google, te saldrán un montón de enlaces de como realizarlo,

    En su día lo cablee ,pero no recuerdo cómo lo hice , por qué no es una cosa que hago a menudo., ..(los que son luminosos), pero no tiene complicación alguna.

  8. #8
    Usuario Avatar de JuanPelaez
    Fecha de ingreso
    22 jun, 05
    Ubicación
    VIGO (Pontevedra)
    Mensajes
    467

    Predeterminado

    Cita Iniciado por ser Ver mensaje
    Hola

    Si pones eso mismo en san Google, te saldrán un montón de enlaces de como realizarlo,

    En su día lo cablee ,pero no recuerdo cómo lo hice , por qué no es una cosa que hago a menudo., ..(los que son luminosos), pero no tiene complicación alguna.
    VISTO !!!!,

    Si, realmente parece sencillo. Ya he encargado el conector ...

    GRACIAS !!!!

  9. #9
    Usuario Avatar de Portans
    Fecha de ingreso
    25 oct, 16
    Ubicación
    04610
    Mensajes
    2,482

    Predeterminado

    Cita Iniciado por JuanPelaez Ver mensaje
    VISTO !!!!,

    Si, realmente parece sencillo. Ya he encargado el conector ...

    GRACIAS !!!!
    Yo puse estos...te dejo una foto, y están cableados así.

    Enviado desde mi Redmi Note 9 Pro mediante Tapatalk

  10. #10
    Usuario Avatar de Portans
    Fecha de ingreso
    25 oct, 16
    Ubicación
    04610
    Mensajes
    2,482

    Predeterminado

    Cita Iniciado por Portans Ver mensaje
    Yo puse estos...te dejo una foto, y están cableados así.

    Enviado desde mi Redmi Note 9 Pro mediante Tapatalk
    Así se ve mejor.....

    Enviado desde mi Redmi Note 9 Pro mediante Tapatalk

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •