Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 16

Tema: Presion Bomba De Agua

  1. #1
    Usuario
    Fecha de ingreso
    23 ene, 07
    Ubicación
    BARCELONA (Barcelona)
    Mensajes
    33

    Predeterminado Presion Bomba De Agua

    Hola He Tenido Un Problema Con La Bomba De Presion Del Agua Ahora Parece Que Mas O Menos Esta Solucionado Pero Lo Que Me Pasa Ahora Es Que El Agua Cuando Sale Por La Cañerias En Principio Al Abrir El Grifo Todo Bien Sale Con Fuerza Y Un Bueno Chorro Pero Poco A Poco Va Disminuyendo La Fuerza Y Creo Que El Caudal A Que Puede Ser Debido Antes No Me Pasaba Salia Siempre Con Mucha Fuerza
    La Bomba Es Una Shurflo De 7 Litros Por Minuto

  2. #2
    Usuario Avatar de JOSS
    Fecha de ingreso
    15 nov, 05
    Ubicación
    BARCELONA (Barcelona)
    Mensajes
    482

    Radioactivo

    Hola 73slot, si la bomba jira siempre a la misma velocidad, as mirado el filtro de agua puede estar en la bomba, en el deposito o en los dos sitios, si están taponados puede darte esta bajada de presión y caudal

  3. #3
    Usuario
    Fecha de ingreso
    23 ene, 07
    Ubicación
    BARCELONA (Barcelona)
    Mensajes
    33

    Predeterminado Lo He Provado Todo

    Cita Iniciado por JOSS Ver mensaje
    Hola 73slot, si la bomba jira siempre a la misma velocidad, as mirado el filtro de agua puede estar en la bomba, en el deposito o en los dos sitios, si están taponados puede darte esta bajada de presión y caudal
    Para empezar muchas gracias por vuestro interes:
    Todo empezo un dia que mi mujer se estaba duchando y quedaba poca agua ,visualice el panel de control y me di cuenta que estaba a 0 ,en ese mismo monento empezo un ruido muy fuerte en la bomba .
    La lleve a la casa de la auto y me dijeron despues de comprovar algunas cosillas (nada) que la bomba estaba jodida , seguidamente compre una nueva y la monte, el dichoso ruido y el chisporreo seguia ,despues de mirar un monton de foros y no conseguir gran cosa ,pense que podia tener aire la vacie y todo seguia igual la purgue y todo seguia igual .
    Mosqueado perdido la lleve a otro taller especializado en ac y vovieron a mirar todo ,despues de 5 dias seguidos desplazandome al puto taller ,el hombre me pregunta que donde esta el deposito, lo abre mira y saca una media luna como de plastico casualmente el caudal aumento y el ruido disminuyo, le pregunte y me dijo que ese plastiquito de marras lo lleva de serie , pero es mejor no tenerlo para que le entre aire al deposito. Mi duda llega cuando todo lo veo super ilogico y he deducido no se si bien o mal que al abrir el deposito el dichoso aire se fue y el buen hombre quiso vacilarme y me dijo eso.
    Pero mi temor es que el buen hombre, me sacara el plastiquito, fuera verdad lo que me dijo y eso sea el motivo por el cual ahora pierdo presion de agua Abro y todo bien, despues un segundo empieza a disminuir hasta que consigue estabilizarse.
    BOMBA SHURFLO 7 LITROS MINUTO
    UN SALUDO

  4. #4
    Usuario Avatar de JOSS
    Fecha de ingreso
    15 nov, 05
    Ubicación
    BARCELONA (Barcelona)
    Mensajes
    482

    Radioactivo

    Hola 73slot, por lo que me cuentas la bomba es nueva, por lo tanto la velocidad de la bomba tiene que ser uniforme “ “ “ , estos circuitos son abiertos, por lo tanto si aspiramos el agua del deposito correctamente la bomba lo recircula y lo saca por los grifos ,la presión y caudal se tienen que mantener, el aire que podría tener en el circuito tarde o temprano desaparece.
    Si tuvieras un tapón en la impulsión (de bomba a grifos ) la bomba se pararía por presión intermitentemente , creo que el fallo lo tienes en la aspiración ,los depósitos tiene una entrada de aire exterior para evitar el efecto vacio ( si intentas chupar el aire de una botella al final no puedes mas porque has efectuado un vacio )esto te podría ocurrir pero al cabo de un rato ,no como dices al segundo, por lo que me cuentas el problema lo tuviste cuando te quedaste seco de agua ,podrías tener algo de porquería en el tubo de aspiración del deposito a la bomba y no pasa la cantidad de agua necesaria para abastecer al 100% la demanda de agua de la bomba de hay la bajada de presión y caudal
    Yo intentaría comprobar ese tubo y los filtros

    UN SALUDO

  5. #5
    Usuario
    Fecha de ingreso
    23 ene, 07
    Ubicación
    BARCELONA (Barcelona)
    Mensajes
    33

    Predeterminado Gracias

    Cita Iniciado por JOSS Ver mensaje
    Hola 73slot, por lo que me cuentas la bomba es nueva, por lo tanto la velocidad de la bomba tiene que ser uniforme “ “ “ , estos circuitos son abiertos, por lo tanto si aspiramos el agua del deposito correctamente la bomba lo recircula y lo saca por los grifos ,la presión y caudal se tienen que mantener, el aire que podría tener en el circuito tarde o temprano desaparece.
    Si tuvieras un tapón en la impulsión (de bomba a grifos ) la bomba se pararía por presión intermitentemente , creo que el fallo lo tienes en la aspiración ,los depósitos tiene una entrada de aire exterior para evitar el efecto vacio ( si intentas chupar el aire de una botella al final no puedes mas porque has efectuado un vacio )esto te podría ocurrir pero al cabo de un rato ,no como dices al segundo, por lo que me cuentas el problema lo tuviste cuando te quedaste seco de agua ,podrías tener algo de porquería en el tubo de aspiración del deposito a la bomba y no pasa la cantidad de agua necesaria para abastecer al 100% la demanda de agua de la bomba de hay la bajada de presión y caudal
    Yo intentaría comprobar ese tubo y los filtros

    UN SALUDO
    MUCHAS GRACIAS POR EL INTERES MOSTRADO
    El tema al que tu haces referencia,creo que es el primer problema que tuve, purgaba la bomba y nada vaciaba el deposito y tampoco fue cuando la lleve al taller y el hombre que te comentaba antes ,abrio el tapon del deposito, hay fue cuando empezo ha ir bien, el buen hombre se tiro el rollo que fue el plastiquito (la media luna)pero no se si de verdad estaba dentro o no, el caso que fue a raiz de eso cuando el caudal bajo, antes no salia apenas nada chisporreteaba y la bomba hacia un ruido brutal
    Ahora no ,ahora no se oye casi ,pero esta el problema del caudal si no le llegara suficiente agua como tu hacias referencia ,haria mucho ruido como antes no?
    parece como si perdiera fuerza.
    He de decirte que no pierde presion exageradamente pero se nota.
    Antes era una pasada como en casa.
    MUCHAS GRACIAS

  6. #6
    Usuario Avatar de JOSS
    Fecha de ingreso
    15 nov, 05
    Ubicación
    BARCELONA (Barcelona)
    Mensajes
    482

    Radioactivo

    El ruido al que nos referimos en la bomba es la mezcla de aire y agua( golpes de ariete ) en el rotor de la bomba ,en este caso (con el deposito lleno ) podría ser mas una obstrucción parcial del tubo de aspiración, todo esta lleno de agua pero la sección del tubo esta reducida ,por lo que no pasa todo el caudal que debiera pasar , también podría ser que las características de un bomba y la otra fueran no fueran idénticas (caudal ,presión, RPM , etc. )

    UN SALUDO

  7. #7
    Usuario
    Fecha de ingreso
    23 ene, 07
    Ubicación
    BARCELONA (Barcelona)
    Mensajes
    33

    Predeterminado

    Cita Iniciado por JOSS Ver mensaje
    El ruido al que nos referimos en la bomba es la mezcla de aire y agua( golpes de ariete ) en el rotor de la bomba ,en este caso (con el deposito lleno ) podría ser mas una obstrucción parcial del tubo de aspiración, todo esta lleno de agua pero la sección del tubo esta reducida ,por lo que no pasa todo el caudal que debiera pasar , también podría ser que las características de un bomba y la otra fueran no fueran idénticas (caudal ,presión, RPM , etc. )

    UN SALUDO
    El caudal es en ambas igual 7 Lpm, las dos las he provado cuando ya no hacia el ruido y en las dos esta el problema de perdida de presion .
    Sale con fuerza y al segundo empieza a disminuir,con las dos bombas vieja y nueva,si no lo hubiese provado pensaria que puede ser de la bateria, pero he puesto la ac en marcha y nada el generador y nada un misterio.
    MUCHAS GRACIAS POR EL INTERES MOSTRADO
    SALUDOS

  8. #8
    Usuario Avatar de johnny
    Fecha de ingreso
    25 ene, 06
    Ubicación
    CARTAGENA
    Mensajes
    2,527

    Predeterminado

    73slot, te mandé un privado, en el cual te expongo que lo que tu tienes es un atranque en el sistema y ahora con lo que dices de que pasa lo mismo con las dos bombas, me estas dando la razón.

    Saludos.
    Señor, protejeme de los poco espabilados, porque de los sinverguenzas ya me protejo yo.
    Bricos en: http://www.chapucillas.es/
    Viajes en: http://www.acmur.es/

  9. #9
    Usuario
    Fecha de ingreso
    23 ene, 07
    Ubicación
    BARCELONA (Barcelona)
    Mensajes
    33

    Predeterminado

    Cita Iniciado por JOSS Ver mensaje
    El ruido al que nos referimos en la bomba es la mezcla de aire y agua( golpes de ariete ) en el rotor de la bomba ,en este caso (con el deposito lleno ) podría ser mas una obstrucción parcial del tubo de aspiración, todo esta lleno de agua pero la sección del tubo esta reducida ,por lo que no pasa todo el caudal que debiera pasar , también podría ser que las características de un bomba y la otra fueran no fueran idénticas (caudal ,presión, RPM , etc. )

    UN SALUDO
    PERDONA POR MOLESTAR OTRA VEZ:

    Estoy pensando en el ejemplo de la botella de agua y me hace pensar que la (media luna de plastico)podria se la causante del problema igual es verdad que estaba puesta en el deposito tapando una salida de aire y ahora como no tiene la misma presion el tanque no llega a la bomba con la misma presion.

    NO TIENE MUCHA LOGICA PERO YA NO SE QUE PENSAR

  10. #10
    Usuario Avatar de JOSS
    Fecha de ingreso
    15 nov, 05
    Ubicación
    BARCELONA (Barcelona)
    Mensajes
    482

    Radioactivo

    Hola 73slot ,por las pruebas que as echo solo queda el taponamiento parcial del tubo de aspiración (deposito a bomba ) intenta comprobar que no tengas ningún obstáculo dentro del tubo

    UN SALUDO

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Ayuda, bomba de agua demasiada presion
    Por salvador en el foro Habitaculo
    Respuestas: 18
    Último mensaje: 27/01/2013, 18:59
  2. Demasiada presion en la bomba de agua
    Por saulin en el foro Habitaculo
    Respuestas: 8
    Último mensaje: 26/10/2009, 19:11
  3. bomba de agua por caida de presion??
    Por ona en el foro Habitaculo
    Respuestas: 4
    Último mensaje: 09/06/2009, 11:30
  4. Bomba de presión en C. de agua
    Por jj en el foro Habitaculo
    Respuestas: 9
    Último mensaje: 30/03/2009, 08:57
  5. Presion Bomba De Agua
    Por 73slot en el foro Foro General
    Respuestas: 4
    Último mensaje: 14/02/2007, 19:31

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •