Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 13

Tema: Boiler que se apaga...: Consultas

  1. #1
    Usuario Avatar de cmendez
    Fecha de ingreso
    26 ene, 08
    Ubicación
    Abrera
    Mensajes
    159

    Predeterminado Boiler que se apaga...: Consultas

    Buenas,
    ¿ Por donde sigo mirando ?
    Es un boiler Truma no se si Mod. B10/14, pero se les parece mucho.
    Problema:
    - Lo pongo en marcha (interruptor 50-70º) y se apaga a los 5 min. sin calentar nada.
    Acciones:
    - Vacío el circuito del agua (solo el Boiler).
    - Estoy pendiente de la salida de humo y cada vez que oigo que se para, vuelvo a accionar el interruptor para encenderlo de nuevo.
    - Haciendo esto voy consiguiendo espaciar cada vez más los tiempos entre el encendido y su "automática" parada.
    Finalmente conseguí que calentara el agua, pero es obvio que algo no anda bien.

    Por lo que he leído aquí, tengo claro que en primer lugar debería comprobar que el gas esté llegando bien y no haya obturación alguna en el tubo.
    Lo que espero de "vuesas mercedes", ya que estoy puesto, es saber ¿ Qué más vale la pena investigar, repasar, revisar... que pueda tener algo que ver con dicha malfunción ?
    (No tengo ni repajotera idea de como anda un Boiler -me estoy documentando-, así que os ruego un lenguaje lo más "llano" posible en la respuesta. Gracias).

    NOTA: El testigo rojo del interruptor aún no tengo claro que indica: primero se encendía al darle al interruptor. Luego no. Luego cuando el agua ya estaba caliente (¿¿¿???).

    Gracias adelantadas,

    2alu2
    Carles

  2. #2
    Usuario Avatar de Carlosk75
    Fecha de ingreso
    12 oct, 07
    Ubicación
    BARCELONA (Barcelona)
    Mensajes
    1,468

    Predeterminado

    Hola Carles,

    Tengo esta página donde puedes descargarte los manuales de Truma: http://ibag.iespana.es/man/truma.html

    Está el modelo que indicas con su especificaciones, etc. también hay un teléfono de servicio técnico que siempre puedes llamar para comentarles lo que te pasa.

    Respecto a los 5 minutos que comentas dice:

    Lámpara de control roja „Perturbación“
    Si existe una perturbación se enciende la lámpara de control roja (d). La causa puede ser, por ejemplo, falta de gas, aire en el sistema de tuberías de gas, activación del controlador de sobretemperaturas, etc. La reposición se efectúa mediante desconexión del termo - periodo de espera de 5 minutos - y nueva conexión del aparato.

    Saludos

  3. #3
    Usuario Avatar de Carlosk75
    Fecha de ingreso
    12 oct, 07
    Ubicación
    BARCELONA (Barcelona)
    Mensajes
    1,468

    Predeterminado

    Bon viatge tocayo i quina enveja, yo trabajando y el domingo voy a una comunión, puente perdido...
    Saludos

  4. #4
    Usuario
    Fecha de ingreso
    23 abr, 08
    Ubicación
    gerona
    Mensajes
    8

    Predeterminado me ocurre constantemente

    hola Carles desde Girona
    A veces hay interferencias si cocinas o la nevera está en marcha con gas.Si lo apagas, normalmente se arregla Ah, y ha de estar la AC bien recta, si esta en pendiente hacia abajo no funciona, yo lo he comprobado.Espero que te ayude. Saludos










    Cita Iniciado por cllorens Ver mensaje
    Buenas,











    ¿ Por donde sigo mirando ?
    Es un boiler Truma no se si Mod. B10/14, pero se les parece mucho.
    Problema:
    - Lo pongo en marcha (interruptor 50-70º) y se apaga a los 5 min. sin calentar nada.
    Acciones:
    - Vacío el circuito del agua (solo el Boiler).
    - Estoy pendiente de la salida de humo y cada vez que oigo que se para, vuelvo a accionar el interruptor para encenderlo de nuevo.
    - Haciendo esto voy consiguiendo espaciar cada vez más los tiempos entre el encendido y su "automática" parada.
    Finalmente conseguí que calentara el agua, pero es obvio que algo no anda bien.

    Por lo que he leído aquí, tengo claro que en primer lugar debería comprobar que el gas esté llegando bien y no haya obturación alguna en el tubo.
    Lo que espero de "vuesas mercedes", ya que estoy puesto, es saber ¿ Qué más vale la pena investigar, repasar, revisar... que pueda tener algo que ver con dicha malfunción ?
    (No tengo ni repajotera idea de como anda un Boiler -me estoy documentando-, así que os ruego un lenguaje lo más "llano" posible en la respuesta. Gracias).

    NOTA: El testigo rojo del interruptor aún no tengo claro que indica: primero se encendía al darle al interruptor. Luego no. Luego cuando el agua ya estaba caliente (¿¿¿???).

    Gracias adelantadas,

    2alu2
    Carles

  5. #5
    Usuario Avatar de cmendez
    Fecha de ingreso
    26 ene, 08
    Ubicación
    Abrera
    Mensajes
    159

    Predeterminado Gràcies Arantxa

    Hola,
    No. No era el caso, ni la nevera en marcha ni la cocina y además está en llano perfecto a la puerta de mi casa. Precisamente solo estaba probando todos los "gadgets" de la AC para salir este weekend.
    Gracias
    Bye
    Carles

  6. #6
    Usuario
    Fecha de ingreso
    05 dic, 05
    Ubicación
    MADRID
    Mensajes
    272

    Predeterminado

    Creo que tu problemas es que tienes algo de pelusa o alguna tela de araña en lo que llaman los técnicos la trompeta, porque desde el chiclé del gas hasta el quemador habra como uno tres centímetros, y se obstruye con cualquier pelusilla y no deja pasar bien el gas al quemador ó pasa poco y seguramente si te fijas desde fuera parece como que se quema fuera del lugar adecuado la llama, y efectivamente es así, y en ese momento el termopas o como se llame, corta el gas y se apaga
    Intenta solucionarlo metiendo aire por la salida y si no se puede solucionar con un pequeño alambre desde fuera sin desmontar el boiler es muy sencillo, pero desde fuera parece que es imposible, si no lo conoces.
    De todas maneras llama a la casa que esta en valencia y son bastante amables y casi seguro que te dan alguna solución
    (me imagino que la tapa del boiler esta quitada)

  7. #7
    Usuario Avatar de cmendez
    Fecha de ingreso
    26 ene, 08
    Ubicación
    Abrera
    Mensajes
    159

    Predeterminado Gracias Galo

    Buenas,
    Gracias por tu respuesta.
    Sí, si. La tapa del boiler está quitada (esas novatadas ya las pasé).
    Te pregunto sobre tus líneas:

    > (...)si te fijas desde fuera parece como que se quema fuera del lugar adecuado la llama <
    ¿Si me fijo? ¿Desde donde? He abierto por dentro y no he llegado a ver nada. Otra cosa es que pueda verlo desde fuera de la AC (la salida de gases). Ni se me había ocurrido.

    > Intenta solucionarlo metiendo aire por la salida <
    ¿Por la salida de gases exterior? ¿mucho aire? ... es que si le meto el compresor a 6 Kgs... no sé... Puedo bajar la presión. Ok.

    De todas formas aunque es de 2ª mano estoy en garantía y no tengo duda de que me atenderán sin problema, pero por poco que pueda... si puedo aprender algo... y más con vuestra ayuda.
    Gracias de nuevo.
    Carles

  8. #8
    Usuario Avatar de Agustmaiz
    Fecha de ingreso
    02 feb, 07
    Ubicación
    SILLA (Valencia)
    Mensajes
    14,046

    Predeterminado Comprobaciones.

    No dices si cuando se apaga, se enciende el led de fallo. De no encenderse nada, seguramente será el termostato que tiene interior, que indica que el agua ha alcanzado la temperatura.
    Si se enciende el led fijo, es que no tiene gas y si parpadea, es sobre tensión o bajada de tensión, es decir, problema de alimentación eléctrico.

    Saludos

    Agustín.
    Mi página de bricos:

    http://picasaweb.google.com/108474959811368681058

    "Cuando hables, procura que tus palabras sean mejores que el silencio". Proverbio hindú

  9. #9
    Usuario Avatar de Butman
    Fecha de ingreso
    20 feb, 08
    Ubicación
    Pamplona
    Mensajes
    128

    Predeterminado

    Hola, que tal... prueba a soplar por la salida y entrada de gases que está fuera, en un lateral, la rejilla que tiene una tapa de quita y pon, porque puede ser que esté obstruido por alguna pelusa o tela de araña, como me suele pasar a mí, pero ten cuidado al soplar porque puede salir una llamarada y quemarte. Yo tuve problemas y los solucioné así. La luz roja indica que se apagó el boiler, y debes apagarlo y esperar 5 minutos para volver a encenderlo. Espero que se solucione y que disfrutéis por La France. Saludos...

  10. #10
    Usuario
    Fecha de ingreso
    05 dic, 05
    Ubicación
    MADRID
    Mensajes
    272

    Predeterminado

    Cllorens, si efectivamente hay que soplar por la salida de gases exterior, no creo que pase nada por que soples con el compresor de 6 kg, para que te hagas una idea un boiler es una perola con un quemador debajo y dos termostatos que cuando el agua llega a la temperatura marcada corta el gas del quemador
    también como comenta Agustmaiz podría ser del termostato, pero me extraña un poco pues al volver a encender no calentaría el agua, pues la llama se quedaría encendida al mínimo y por que si es el termo que creo, tiene dos sensores de temperatura y no creo que fallaran los dos,
    lo que si podría ser es el termopar o un nombre parecido, que es un sistema de seguridad que cuando detecta que se apaga la llama corta el gas a los pocos minutos, así que si esta pieza no esta del todo bien y no detecta el calor de la llama, por seguridad corta el gas.
    Bueno y has tenido suerte pues ya viene el tiempo bueno, y al no funcionar el calentador ahorraras algo de agua en las duchas, a mi me pillo en pleno invierno y te aseguro que ahorrabas bastante, yo calentaba una olla hirviendo de agua y la mezclaba con la del deposito, para subir algún grado la temperatura antes de meterte a la ducha.
    Y si comentas que esta en garantía que la arreglen ellos

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Consultas sobre Chequia
    Por Skrailer en el foro Europa Central
    Respuestas: 5
    Último mensaje: 01/04/2011, 11:43
  2. un par de consultas
    Por marisolyjavier en el foro Foro General
    Respuestas: 3
    Último mensaje: 21/04/2008, 17:18
  3. El boiler se apaga despues de un tiempo
    Por Charnera en el foro Bricolaje
    Respuestas: 7
    Último mensaje: 26/03/2008, 21:52
  4. Consultas de novatos
    Por pecaskid en el foro Foro General
    Respuestas: 8
    Último mensaje: 28/03/2007, 13:24
  5. Varias consultas
    Por AC1 en el foro Vehículo
    Respuestas: 2
    Último mensaje: 14/02/2007, 16:20

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •