Resultados 1 al 4 de 4

Tema: ¿Nevera muerta o problema de centralita CALIRA KNAUS?

  1. #1
    Usuario
    Fecha de ingreso
    14 sep, 08
    Ubicación
    Vitoria-Gasteiz
    Mensajes
    23

    Extintor ¿Nevera muerta o problema de centralita CALIRA KNAUS?

    Hola ACistas:

    Tengo desde hace poco una KNAUS Sport Traveller 605DKG del 2006 que tiene una centralita CALIRA VB06-, cargador Calira EVS-30/20-DS/IU, y una bateria de vivienda Amitec AGM 80Ah. La unica modificación, que lo realizó el concesionario, es una inverter WAECO 360W que está conectada directamente a la bateria de vivienda. Me pasan dos cosas:

    PROBLEMA Nº1: Con el motor parado, si enciendo el inverter (enchufada unicamente la fuente de alimentacion del DVD portatil), se oye un clic, y se apagan las luces salvo la central (que funciona siempre), y se enciende el piloto rojo NOT EIN en el panel de control. Apago el inverter, apago y vuelvo a encender el interruptor general del panel de control, y todo vuelve a la normalidad. ¿Porque?

    PROBLEMA Numero 2: La bateria de vivienda está "OK" segun el panel de control. Sin embargo, a a veces (aun no sé bajo qué condiciones), la nevera Domotic se apaga y se vacia la caldera Truma. La nevera parece que está muerta, no funciona ni a 12V (con motor en marcha) ni con gas, no se encienden los pilotos. Y, salvo que enciende yo la calefacción o agua caliente, no se queda arriba la valvula de escape de la caldera TRUMA. Normalmente esta valvula se queda cerrada con solo tener encendido el interruptor general del panel de control (y temp >8ºC). Pero, en el momento de conectar la AC a 220V, parece que se "resetea" todo; todo vuelve a funcionar bien (durante unas horas), incluso si desconecto inmediatamente los 220V. Esto me hace pensar que el problema esta en la centralita. He intentado "resetear" girando el interruptor principal que está al lado de la centralita y cargagor, pero sin exito.

    Agradecería cualquier pista...

    Saludos

    Mike

    Do you have any suggestions?

    Best regards

    Michael Baldwin
    Vitoria, Spain.

  2. #2
    Usuario Avatar de Javi-Txaro
    Fecha de ingreso
    05 oct, 05
    Ubicación
    VITORIA/GASTEIZ (Alava)
    Mensajes
    266

    Predeterminado

    Me da la sensación que el problema está en la bateria
    de la vivienda, y que la centralita corta el suministro
    general al bajar de un determinado voltaje, por lo que el
    frigo se apaga y te tira el agua el boiler...
    Es una idea..
    Saludos.

  3. #3
    Usuario
    Fecha de ingreso
    14 sep, 08
    Ubicación
    Vitoria-Gasteiz
    Mensajes
    23

    Predeterminado Final feliz

    Hola a todos:

    Os cuento, la causa del problema era el fusible que va montado sobre la bateria de arranque y que protege la conexion entre bateria de arranque y centralita. Dicha conexión, al estar cortada, no permitia que se cargara la bateria de habitaculo. Al bajar a 10,8v la centralita pasa a modo NOT EIN que creo que es "de emergencia" o algo así.

    Encontré el fusible el dia de Noche Buena, sin ninguna ayuda del garaje que me vendió la AC, al hacerles algunas preguntas me di cuenta de que no tienen ni zorra idea del sistema electrico de una AC. Si alguien quiere saber quienes son, que me envien un mensaje privado.

    Saludos y gracias por la ayuda.

    Mike

  4. #4
    Usuario Avatar de antolin
    Fecha de ingreso
    15 jun, 08
    Ubicación
    Pedralba (Valencia)
    Mensajes
    163

    Predeterminado

    Cita Iniciado por Mike123 Ver mensaje
    Hola a todos:

    Os cuento, la causa del problema era el fusible que va montado sobre la bateria de arranque y que protege la conexion entre bateria de arranque y centralita. Dicha conexión, al estar cortada, no permitia que se cargara la bateria de habitaculo. Al bajar a 10,8v la centralita pasa a modo NOT EIN que creo que es "de emergencia" o algo así.

    Encontré el fusible el dia de Noche Buena, sin ninguna ayuda del garaje que me vendió la AC, al hacerles algunas preguntas me di cuenta de que no tienen ni zorra idea del sistema electrico de una AC. Si alguien quiere saber quienes son, que me envien un mensaje privado.

    Saludos y gracias por la ayuda.

    Mike
    Yo tengo un problema extraño también con mi knaus sp tr de 2007, que no veo que funcione bien la carga de bat auxiliar, el led bat1+bat2 del panel se enciende a lo loco cuando quiere, y en mayoría de ocasiones ni se enciende y por tanto no carga nada.
    A ver si me puedes ayudar a conseguir un manual o algo que me explique como va.

Temas similares

  1. Problema de arranque. AC Muerta.
    Por lancisti en el foro Vehículo
    Respuestas: 4
    Último mensaje: 27/03/2013, 19:58
  2. ¿nevera muerta?
    Por tetejose en el foro Habitaculo
    Respuestas: 3
    Último mensaje: 09/09/2012, 00:02
  3. placa solar en centralita calira
    Por ibon.aris en el foro Bricolaje
    Respuestas: 4
    Último mensaje: 22/04/2009, 22:18
  4. Baterías y centralita knaus
    Por YuLo en el foro Vehículo
    Respuestas: 3
    Último mensaje: 16/12/2008, 00:19

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •