Página 1 de 5 123 ... ÚltimoÚltimo
Resultados 1 al 10 de 47

Tema: Generador Dometic TEC-29

  1. #1
    Usuario Avatar de dina
    Fecha de ingreso
    09 jul, 07
    Ubicación
    Torres de la Alameda
    Mensajes
    2,531

    Predeterminado Generador Dometic TEC-29

    Buenos dias a todos. Quería preguntaros a los que teneis este generador, haber si os ha pasado alguna vez a vosotros lo que me está ocurriendo en el mío. El motor arranca bien pero cuando la centralita me indica que tengo corriente a 220 v. el generador se viene abajo y se para, indicandome en el panel de mandos del generador el mensaje "alert generator". Gracias y un saludo

  2. #2
    Usuario Avatar de knaus4ever
    Fecha de ingreso
    09 ene, 08
    Ubicación
    sabadell
    Mensajes
    424

    Predeterminado

    A mí me ocurrió una sola vez, pero nunca más, a lo mejor fué por que le pedí mucha fuerza, nada más enchegarlo. Pero no tendria por que hacerte esto, consultalo con quin te lo instaló.

  3. #3
    Usuario Avatar de dina
    Fecha de ingreso
    09 jul, 07
    Ubicación
    Torres de la Alameda
    Mensajes
    2,531

    Predeterminado

    Gracias por contestar. No tenía puesto ningún aparato de consumo en ese momento, de echo después de intentarlo varias veces puse el microondas haber si con consumo no se paraba y nada. Muchas gracias. Un saludo

  4. #4
    Usuario Avatar de Varekai
    Fecha de ingreso
    02 feb, 07
    Ubicación
    BADALONA (Barcelona)
    Mensajes
    104

    Predeterminado

    Hola, a mi me pasaba lo mismo y era por dos cosas, 1º tenia un cable de masa flojo y despues me cambiaron un relé que por lo visto era el que daba el fallo, evidentemente me lo reparó quien me hizo la instalación.

  5. #5
    Usuario Avatar de dina
    Fecha de ingreso
    09 jul, 07
    Ubicación
    Torres de la Alameda
    Mensajes
    2,531

    Predeterminado

    Voy a llevarla esta tarde al concesionario donde me lo instalaron que fueron los mismos que me vendieron la AC. Ya os contaré como me ha ido. Un saludo

  6. #6
    Usuario
    Fecha de ingreso
    03 abr, 08
    Ubicación
    santander
    Mensajes
    10

    Predeterminado Devolucion

    A mi me pasó exactamente lo mismo, arrancaba unos segundos y se paraba con ese mensaje de alerta, donde me lo instalararón llamarón a la casa, Dometic o su comercial y sin dninguna duda o pega enviaron otro que me cambiarón totalmente en garantía. Debe de ser que salen varios con defecto irreparable.

  7. #7
    Usuario Avatar de CELTA
    Fecha de ingreso
    31 may, 07
    Ubicación
    Costa Lucense
    Mensajes
    1,535

    Predeterminado Nivel aceite.

    Por si acaso mira el nivel de aceite ya que estos motores llevan una protección de nivel bajo.
    A lo mejor no es,pero es otra posibilidad.
    Salu2.

  8. #8
    Usuario Avatar de xikiwili
    Fecha de ingreso
    15 sep, 06
    Ubicación
    MALGRAT DE MAR (Barcelona)
    Mensajes
    3,729

    Predeterminado

    Yo tengo instalado un Tec y donde lo monté me comentaron que había salido una partida defectuosa y que tenían la placa cruzada y se venían abajo, a mi ya me lo han solucionado en garantía.
    DE LOS TIEMPOS,EL QUE MAS CORRE ES EL ALEGRE.

  9. #9
    Usuario Avatar de dina
    Fecha de ingreso
    09 jul, 07
    Ubicación
    Torres de la Alameda
    Mensajes
    2,531

    Predeterminado

    Hola a todos. El Viernes, como dije, pasé por el concesionario a que me revisaran el generador. Me dijeron que era una mala conexión a masa, que estaba con un poco de óxido. Hemos estado este fin de semana en Rascafría y la verdad que no ha fallado en ningún momento, esperemos que siga así por mucho tiempo.Muchas gracias a todos por el interés mostrado. Un saludo.

  10. #10
    Usuario Avatar de dina
    Fecha de ingreso
    09 jul, 07
    Ubicación
    Torres de la Alameda
    Mensajes
    2,531

    Predeterminado

    Lamento deciros que he tenido que volver al taller a que me miren el generador pues vuelve a fallar. El problema que tengo cuando comence este hilo sigue siendo el mismo. El inconveniente es que no lo hace siempre, a veces falla y otras veces no, con lo cual cuando lo llevo al taller hace como las personas cuando vamos al médico que no nos duele nada, pues el motor va y no falla. Sin ir más lejos hoy, después de varios días de probar en casa y no funcionar, lo llevo al taller y le damos y funciona perfectamente, lo paramos varias veces y lo arrancamos y va perfecto. Se lo han quedado para comprobarlo ya veremos haber que me dicen. Un saludo

Página 1 de 5 123 ... ÚltimoÚltimo

Temas similares

  1. generador dometic
    Por kokum en el foro Habitaculo
    Respuestas: 3
    Último mensaje: 27/06/2008, 17:27
  2. Generador Dometic T 29
    Por gachet en el foro Vehículo
    Respuestas: 80
    Último mensaje: 07/12/2006, 11:50

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •