Resultados 1 al 6 de 6

Tema: cambio de funcionamiento bomba de agua

  1. #1
    Usuario
    Fecha de ingreso
    02 sep, 08
    Ubicación
    Vigo
    Mensajes
    3

    Predeterminado cambio de funcionamiento bomba de agua

    Hola a todos, es mi primer post en este foro encantado de conoceros.

    Quisiera saber si a alguien le ha pasado lo que a mi y me puede explicar el porqué sucede.

    Yo tengo una bomba de agua externa que funcionaba según la presión que detectaba, de hecho el grifo del fregadero lo tuve que cambiar y ni siquiera le coloqué los cables, pues bien el otro día me cascó el grifo de la ducha, se lo puse nuevo sin conectar los cables y cual es mi sorpresa que a la bomba no llegaba corriente (esto lo se porque tengo una alarma antigases conectada al mismo circuito) pues bien, puse los cables del grifo y la bomba empezó a funcionar como si fuera una sumergible, al abrir el grifo entra corriente, al cerrarlo se corta. Conecté también los cables del fregadero (por presión no funcionaba) y ahora tengo agua ok, pero a la bomba no funciona por presión con lo que la alarma antigas solo va cuando esta algun grifo encendido.

    Alguien sabe a que se puede deber el cambio de funcionamiento de la bomba?

    muchas gracias de antemano.

  2. #2
    Usuario Avatar de Dedalo
    Fecha de ingreso
    26 may, 06
    Ubicación
    ALBACETE (Albacete)
    Mensajes
    10,132

    Predeterminado

    Seguramente esa AC llevaba antes una bomba sumergida y la cambiaro, y como recuerdo te dejaron los cables de los grifos. Puentealos y te funcionará
    Si todavía te sientes libre es que aun no has volado lo suficiente como para pegarte con los barrotes.

  3. #3
    Usuario
    Fecha de ingreso
    02 sep, 08
    Ubicación
    Vigo
    Mensajes
    3

    Predeterminado

    a que te refieres con puentearlos? He dejado los grifos conectados como estaban antes de que surgiera el problema, o sea conectados.

  4. #4
    Usuario Avatar de Agustmaiz
    Fecha de ingreso
    02 feb, 07
    Ubicación
    SILLA (Valencia)
    Mensajes
    21,122

    Predeterminado Algo has tocado

    O algún cable no has puesto bien. De todas maneras, si la bomba es una aqua8 de Fiamma, le llegan dos cables, uno negro que es el negativo y el positivo. El positivo no tiene corriente, hasta que el presostato, que está en la otra parte de la bomba, le da corriente a la bomba, es decir, el presostato es el que enciende y apaga la bomba.

    Si está bien conectado el presostato, da igual como funcionen los cables de los grifos, pues ahora funciona por presión.

    Y lo de la alarma, si la conectas al negativo de la bomba y al positivo del presostato, tiene que funcionar bien.

    Saludos

    Agustín.
    Mi página de bricos:

    http://picasaweb.google.com/108474959811368681058

    "Cuando hables, procura que tus palabras sean mejores que el silencio". Proverbio hindú

  5. #5
    Usuario Avatar de VIKINGO
    Fecha de ingreso
    03 feb, 08
    Ubicación
    Cantillana
    Mensajes
    13,458

    Predeterminado Hablando de bombas

    Hola, llevo tiempo teniendo problemas con la bomba de mi auto, me ha dado por cambiarla de postura y ha mejorado bastante. El principal problema que tenia era que el caudal se venia abajo, y el sonido era irregular, la tacilla del filtro siempre estaba vacia y se veia aire moverse dentro, la he puesto en posicion vertical y ha mejorado bastante, el caudal, y el sonido es mas constante.

  6. #6
    Usuario
    Fecha de ingreso
    02 sep, 08
    Ubicación
    Vigo
    Mensajes
    3

    Predeterminado

    Cita Iniciado por Agustmaiz Ver mensaje
    O algún cable no has puesto bien. De todas maneras, si la bomba es una aqua8 de Fiamma, le llegan dos cables, uno negro que es el negativo y el positivo. El positivo no tiene corriente, hasta que el presostato, que está en la otra parte de la bomba, le da corriente a la bomba, es decir, el presostato es el que enciende y apaga la bomba.

    Si está bien conectado el presostato, da igual como funcionen los cables de los grifos, pues ahora funciona por presión.

    Y lo de la alarma, si la conectas al negativo de la bomba y al positivo del presostato, tiene que funcionar bien.

    Saludos

    Agustín.
    He vuelto a revisar todas las conexiones, he revisado los grifos y no encuentro el problema, la alarma esta conectada a una ficha que viene directa del cable que va a la bomba de agua antes del doble positivo que tiene la bomba y sin embargo no llega corriente, el water que va en el mismo circuito funciona ok siempre, un ventilador extractor que puse en la ficha del water funciona ok siempre que en la centralita esté el interruptor de "pumpe" encendido. Por lo poco que entiendo, el circuito tiene que estar cerrado pues sino alguno de los componentes enchufados al mismo no funcionaria, pero nada, va todo bomba(con grifos) ducha externa, water....
    No se ya donde más mirar, creo que me voy a decantar por alargar el cable de la alarma y conectarlo directamente otro circuito.

    a ver si alguien tienen alguna idea. gracias

Temas similares

  1. Respuestas: 12
    Último mensaje: 10/06/2013, 21:47
  2. Funcionamiento de la bomba de agua
    Por kerkorian en el foro Habitáculo
    Respuestas: 13
    Último mensaje: 03/04/2011, 20:53
  3. Funcionamiento del cambio automático FIAT
    Por abc en el foro Vehículo
    Respuestas: 43
    Último mensaje: 20/10/2010, 12:21
  4. Mal funcionamiento de la bomba, tira agua
    Por Tresoroles en el foro Habitáculo
    Respuestas: 2
    Último mensaje: 16/03/2009, 10:51
  5. Cambio distribucion y bomba de agua
    Por siempre42 en el foro Vehículo
    Respuestas: 4
    Último mensaje: 09/01/2009, 21:01

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •