Página 773 de 798 PrimeroPrimero ... 273673723763771772773774775783 ... ÚltimoÚltimo
Resultados 7,721 al 7,730 de 7977

Tema: el rincon de benimar

  1. #7721
    Usuario
    Fecha de ingreso
    19 may, 18
    Ubicación
    Sopelana
    Mensajes
    22

    Predeterminado

    Cita Iniciado por paule Ver mensaje
    Yo también estuve buscando en desguace y nada! Al final fui a la ford de galdakao y en recambios con el número de bastidor me pidieron una igual. Me costó algo menos de 80 €.
    Eskerrik asko, supongo que encontrar una cubierta usada sera menos dificil que la llanta.

  2. #7722
    Usuario
    Fecha de ingreso
    19 may, 18
    Ubicación
    Sopelana
    Mensajes
    22

    Predeterminado

    .
    Última edición por alkolea; 09/01/2019 a las 05:25

  3. #7723
    Usuario
    Fecha de ingreso
    19 may, 18
    Ubicación
    Sopelana
    Mensajes
    22

    Predeterminado

    Cita Iniciado por ser Ver mensaje
    Si la AC, se vende sin rueda de repuesto....
    ¿Que sentido tiene, cargar con ese peso extra?
    Además, esa peso "extra" te va a restar, a la ya, de por sí exigua, capacidad que posee la AC....
    Si además le vas a instalar el pack completo.. Toldo, placa, inversor, sillas /mesas AA, ..... Uff pasado de peso iras

    Hombre, no se el peso final que coge la rueda con la llanta y cubierta, pero aunque no me ha ocurrido, prefieria esperar a que venga la asistencia y me cambien la rueda y poder arrancar y con mas tranquilidad arreglar despues el pinchazo, que por no tener rueda de repuesto tengan que cargar la AC y llevartela a un taller no se sabe donde por un simple pinchazo. Hablo desde mi ignorancia ya que no se que tal funcionan los kits antipinchazos, pero me pongo en situacion y me parece mas fiable tener una rueda de repuesto, aunque tenga que llevar unos kilos extra.
    Última edición por alkolea; 09/01/2019 a las 05:30

  4. #7724
    Usuario
    Fecha de ingreso
    02 jun, 18
    Ubicación
    Aviles
    Mensajes
    10

    Predeterminado

    Muy buenas! Aquí un novato que en Marzo estrena una Sport up 340, ¿alguien con este modelo que me comente como va? Problemas, a que tengo que estar atento, o que tengo que usar con cuidado... Muchas gracias y saludos!

  5. #7725
    Usuario
    Fecha de ingreso
    05 abr, 15
    Ubicación
    SEVILLA
    Mensajes
    304

    Predeterminado

    Buenas, sigo con los problemas eléctricos, es cabina Ford, la calefacción funciona estando enchufada la AC a 220, si se desenchufa la calefacción sigue funcionando un rato y luego se enciende el piloto amarillo del panel de control que corresponde a batería de habitáculo. Hay un fusible aéreo muy cerca de las dos baterías bajo el asiento del copiloto, puede corresponder al que carga las baterías del habitáculo que me habéis dicho? Estoy ahora mismo en Eslovenia, y quería pasarme por Austria, pero sin calefacción no me atrevo... :(
    Gracias a todos

  6. #7726
    Usuario Avatar de Cfuenmar
    Fecha de ingreso
    17 sep, 15
    Ubicación
    Vilanova i la Geltru
    Mensajes
    1,145

    Predeterminado

    Cita Iniciado por columella Ver mensaje
    Buenas, sigo con los problemas eléctricos, es cabina Ford, la calefacción funciona estando enchufada la AC a 220, si se desenchufa la calefacción sigue funcionando un rato y luego se enciende el piloto amarillo del panel de control que corresponde a batería de habitáculo. Hay un fusible aéreo muy cerca de las dos baterías bajo el asiento del copiloto, puede corresponder al que carga las baterías del habitáculo que me habéis dicho? Estoy ahora mismo en Eslovenia, y quería pasarme por Austria, pero sin calefacción no me atrevo... :(
    Gracias a todos
    A mi parecer, podría ser que la tension de las baterias cae por debajo del voltaje de trabajo de la calefacción. En la pantalla de la cale no te sale mensaje de error?

    De todas formas, en Eslovenia tienes un concesionario Benimar y en Italia varios, antes de volver por un fallo así es buena opción hacer una visita al conce mas cercano.

    Aprendiendo a Viajar

  7. #7727
    Usuario
    Fecha de ingreso
    05 abr, 15
    Ubicación
    SEVILLA
    Mensajes
    304

    Predeterminado

    Cita Iniciado por Cfuenmar Ver mensaje
    A mi parecer, podría ser que la tension de las baterias cae por debajo del voltaje de trabajo de la calefacción. En la pantalla de la cale no te sale mensaje de error?

    De todas formas, en Eslovenia tienes un concesionario Benimar y en Italia varios, antes de volver por un fallo así es buena opción hacer una visita al conce mas cercano.

    Aprendiendo a Viajar
    El panel de control de Benimar de la tessoro es muy básico, y la calefacción no trae pantalla, es de ruleta y poco más...tampoco tengo voltímetro/amperímetro instalado....debería empezar por ahí....
    Sí, en Lubiana hay un concesionario....será lo mejor, muchas gracias :D

  8. #7728
    Usuario Avatar de Cfuenmar
    Fecha de ingreso
    17 sep, 15
    Ubicación
    Vilanova i la Geltru
    Mensajes
    1,145

    Predeterminado

    Cita Iniciado por columella Ver mensaje
    El panel de control de Benimar de la tessoro es muy básico, y la calefacción no trae pantalla, es de ruleta y poco más...tampoco tengo voltímetro/amperímetro instalado....debería empezar por ahí....
    Sí, en Lubiana hay un concesionario....será lo mejor, muchas gracias :D
    Si es de ruleta es de gasoil supongo. La mia también, creo recordar que a menos de 10,8 o algo así ya no trabaja. De todas formas en los papeles de la auto (la mochila Benimar) te pondrá el voltaje mínimo de trabajo. Con eso y un tester que lo venden en cualquier parte sabrás como vas de voltaje mínimo para la cale. En la ruleta, si es la de Webasto, hay un LED, según los parpadeos te informa del fallo que te da.

    A parte de todo esto, te aconsejo llevar o un voltimetro instalado o un tester, es lo mínimo para salir de cualquier incidente menor.

    Ánimo y a disfrutar del viaje!

    Aprendiendo a Viajar

  9. #7729
    Usuario Avatar de SuperUsuario
    Fecha de ingreso
    30 may, 16
    Ubicación
    Madrid
    Mensajes
    212

    Predeterminado

    Cita Iniciado por Cfuenmar Ver mensaje
    Si es de ruleta es de gasoil supongo. La mia también, creo recordar que a menos de 10,8 o algo así ya no trabaja. De todas formas en los papeles de la auto (la mochila Benimar) te pondrá el voltaje mínimo de trabajo. Con eso y un tester que lo venden en cualquier parte sabrás como vas de voltaje mínimo para la cale. En la ruleta, si es la de Webasto, hay un LED, según los parpadeos te informa del fallo que te da.
    Cita Iniciado por Cfuenmar Ver mensaje

    A parte de todo esto, te aconsejo llevar o un voltimetro instalado o un tester, es lo mínimo para salir de cualquier incidente menor.

    Ánimo y a disfrutar del viaje!

    Aprendiendo a Viajar


    Hola.

    ¿Es una Webasto Air top 40 o 55?

  10. #7730
    Usuario Avatar de Actor Secundario
    Fecha de ingreso
    28 oct, 15
    Ubicación
    Toledo
    Mensajes
    249

    Predeterminado

    Tiene toda la pinta de baja tensión de batería. Prueba a ver si funciona con el motor en marcha. Cómo te han dicho la calefacción se desconecta por debajo de una determinada tensión. Si llevas batería de ácido, estás caen más rápido de tensión que las de AGM.

Página 773 de 798 PrimeroPrimero ... 273673723763771772773774775783 ... ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •