Resultados 1 al 4 de 4

Tema: Poro en una llanta

  1. #1
    Usuario Avatar de sdg
    Fecha de ingreso
    30 ago, 05
    Ubicación
    valladolid
    Mensajes
    503

    Predeterminado Poro en una llanta

    Llevaba unos meses notando una pequeña pérdida de presión en una de las ruedas de la Ac.

    Siempre que comprobaba la presión esa rueda había perdido un poco más. Pensé en un pinchazo.

    En el taller no detectaron ningún problema ni en la cubierta ni en la válvula.
    Decidieron sumergir la rueda entera en agua y apareció una leve corriente de burbujas de la llanta.
    Para mí fue sorprendente.

    Como la Ac aun no ha cumplido los dos años la llevé al concesionario Iveco de Valladolid (que se ocupa de los vehículos Fiat) y después de algunas explicaciones y llamadas se hicieron cargo del problema sustituyendo la llanta por otra nueva.
    Salud.

  2. #2
    Usuario Avatar de Schutzengel
    Fecha de ingreso
    28 dic, 06
    Ubicación
    (Espanya)
    Mensajes
    1,056

    Predeterminado A nosotros también...

    También tuvimos un poro en una llanta pero en ESLOVENIA; la suerte fue llevar rueda de repuesto ya que pudimos seguir el viaje con toda tranquilidad.

    A la vuelta nos la cambiaron por una de nueva.

    Por cierto, el kit antipinchazos funcionó a la perfección; la cambiamos para ir tranquilos.

    Operacion Propanito ACPasión
    ¿Dinos donde compras el Propano?
    Indicanos tu POI en http://www.acpasion.net/foro/showthread.php?t=76766

  3. #3
    Usuario Avatar de yonikikapu
    Fecha de ingreso
    17 abr, 10
    Ubicación
    SAN SEBASTIAN
    Mensajes
    6,157

    Predeterminado

    que recuerdos "negativos" a mi me paso lo mismo con una llanta.cambie los neumaticos ya que nos ibamos para suiza y la vispera a salir,a las 5 de la mañana,la rueda pinchada,le eche el liquido antipinchazo y nada.con el compresor consegui llenar la rueda y tras comprobar que practicamente no perdia,pense algun ca....on me la ha desinchado,pues nada viaje para suiza y a mitad del camino se me iva la ac y al parar otra vez la dichosa rueda abajo.pues nada a un taller y comprovar el pinchazo,pues nada de nada ni clavo ni cristal,hasta que al mecanico le dio por comprovar la llanta,y alli estaba el cuerpo del delito,un poro.taparlo con una soldadura y a correr.al llegar a españa fui a un desguace y compre una llanta de segunda mano.en fin una odisea

  4. #4
    Usuario
    Fecha de ingreso
    10 jul, 09
    Ubicación
    Tres Cantos
    Mensajes
    88

    Predeterminado

    Hola, retomo este tema. A mí me ha pasado dos veces. Una el año pasado y otra esta misma semana. En cada una de las ruedas de atrás.
    Supongo que debe ser defecto de fabricación porque es mucha casualidad. Además es en el interior de la llanta, por lo que no puede ser un bordillazo.
    En fin, poco que añadir. Las he sustituido por unas de desguace y a correr.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •