Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 15

Tema: Microbrico bomba agua fiamma aqua 8

  1. #1
    Usuario Avatar de Seisenruta
    Fecha de ingreso
    04 ago, 10
    Ubicación
    Jerez de la Fra.
    Mensajes
    259

    Predeterminado Microbrico bomba agua fiamma aqua 8

    Hola, me ocurre que al conectar la corriente a la bomba de agua, ésta siempre está en marcha, y cuando sale agua por los grifos, es menos que antes pero aceptable.
    Nada, que no se para ni a la de 3. Algo pasa y no es de las conducciones, habría agua por algun lado denotándolo. Así no se puede seguir, es viernes 7 de la tarde y quiero salir mañana a la playa, así que llamada al centro dsitribuidor mas cercano con bomba....100 lereles.
    El recambio ya te miro el precio pero no hay existencias....se estába gestando la ....
    OPERACIÓN AQUA 8.

    Descubrir qué pasa en una bomba que no conozco, me da reparo, pero no hay que amilanarse....unas órdenes militares rápidas a la familia tipo...." distraedme a los mellizos", "despejadme esa mesa", "no estoy para nadie"...o..."traedme un vaso de zumo bién cargado!" y al tajo.
    Me abro Ac pasión, sección bricos, y veo lo que me espera, aunque hasta que uno mismo no coje al toro por los cuernos...
    El desenlace aquí.:
    https://picasaweb.google.com/1042245...eat=directlink
    Última edición por Seisenruta; 09/06/2011 a las 08:03
    BE WATER MY FRIEND....(BRUCE LEE)

  2. #2
    Usuario Avatar de jota
    Fecha de ingreso
    02 abr, 05
    Ubicación
    Wid Wild West
    Mensajes
    9,134

    Predeterminado

    Qué atrevidos sois algunos.

    Yo, como a tanto no llego, he optado por otra solución: sin que jamás me haya dado problemas la bomba, llevo otra de repuesto pa por si acaso.

  3. #3
    Usuario
    Fecha de ingreso
    10 mar, 11
    Ubicación
    granollers
    Mensajes
    37

    Predeterminado

    Muy interesante, el apaño CAPUZAS-MAN, me parece recordar que a mi tambien me pierde algo de agua los grifos. Mirare haber que tal.

    Saludos.

  4. #4
    Usuario Avatar de Ojitos
    Fecha de ingreso
    11 abr, 07
    Ubicación
    Benagalbón (pero soy de Portugalete)
    Mensajes
    3,010

    Predeterminado

    Si no llega a ser el disco roto, hubiese sido la válvula que hace de antirretorno que tendría suciedad.
    Cuando soltéis la bomba, comprobad que intentando soplar por la salida, no se pasa el aire hacia atrás.
    Dicen que el agua mineral Lanjarón es buena para el corazón.

    Por eso yo ... bebo Bezoya.

  5. #5
    Usuario Avatar de lolailo
    Fecha de ingreso
    27 abr, 09
    Ubicación
    madrid
    Mensajes
    168

    Novel

    Creo que me pasa algo similar, la bomba no deja de funcionar y, claro, por los grifos de la pila del fregadero me pierde agua. La verdad es que no conozco muy bien como va el circuto de agua, he limpiado el filtro de la bomba de agua y ya parece que se para, pero me sigue perdiendo agua por los latiguillos de los grifos del fregadero, me resultaimposible acceder a ellos, el espacio es muy reducido, diria yo inaccesible.

    Bueno, me estoy plantenandome llevarlo a Roulot o Norcaravan a ver, pero espero un afeitado bien apurado.

  6. #6
    Usuario Avatar de cortinass
    Fecha de ingreso
    10 ago, 09
    Ubicación
    murcia
    Mensajes
    523

    Predeterminado

    yo tambien repare la pieza con un pegamento bicomponente pero no funciono,me toco comprar el kit de reparacion

  7. #7
    Usuario Avatar de francischalao
    Fecha de ingreso
    25 mar, 08
    Ubicación
    Maçanet de la Selva
    Mensajes
    185

    Predeterminado el mismo problema

    Cita Iniciado por cortinass Ver mensaje
    yo tambien repare la pieza con un pegamento bicomponente pero no funciono,me toco comprar el kit de reparacion
    A mi me pasó exactamente lo mismo, lo reparé pero volvió a romperse al cabo de unos días. Al final como no había manera de encontrar el kit (me iba de vacaciones al cabo de 2 días) pues tuve que cambiar la bomba entera. Ahora tengo otra de repuesto...

  8. #8
    Usuario Avatar de PONPON
    Fecha de ingreso
    14 mar, 11
    Ubicación
    GRANADA
    Mensajes
    213

    Predeterminado YO tengo una duda

    MI bomba se quedava pillada a ratos y no cortaba no perdia agua pero funcionaba el motor y se paraba tocndole un poco a los cables comprove estos y estaban bien pero le suele pasar cuando no tiene suficiente agua o la bateria esta baja esto es normal?

  9. #9
    Usuario
    Fecha de ingreso
    13 oct, 09
    Ubicación
    candamo
    Mensajes
    1

    Predeterminado Bomba fiamma

    Cita Iniciado por cortinass Ver mensaje
    yo tambien repare la pieza con un pegamento bicomponente pero no funciono,me toco comprar el kit de reparacion
    HOLA. la membrana cuando se rompe , es muy facil su reparacion si no es mucho, por la parte de arriba se rellena la rotura con un pegamento que resista vibraciones y por la parte de abajo se hcen unos discos de goma fina para que se amolden bien y se pegan con lo mismo, se dejan secar 24 horas y a tirar millas. yo intente conseguir la membrana pero me fue imposible , opte por esa solucion y de maravilla. saludos. fernando

  10. #10
    Usuario Avatar de zevilla
    Fecha de ingreso
    13 may, 07
    Ubicación
    SEVILLA (Sevilla)
    Mensajes
    5,693

    Predeterminado

    me ha encantado el brico,todo el,fotos textos y sobre todo el sentido del humor,ni que decir de ese "tachannnnn no se de que me alegro si esta roto" .

    muy buen brico lo redigo y felicidades por poder resolver el problema.

    un saludo.


    ¡¡¡quien la sigue,la consigue!!!

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •