Resultados 1 al 4 de 4

Tema: Batería motor no carga con 230 ext.

  1. #1
    Usuario
    Fecha de ingreso
    10 oct, 07
    Mensajes
    133

    Predeterminado Batería motor no carga con 230 ext.

    Hola a todos, no se que puede estar mal pero cuando pongo a cargar las baterías con la conexión 230 externa, solo me carga las baterías del habitaculo. Pero en cambio cuando cargo con alternador me carga motor y habitaculo.
    Un saludo y gracias

  2. #2
    Usuario Avatar de VIKINGO
    Fecha de ingreso
    03 feb, 08
    Ubicación
    Cantillana
    Mensajes
    13,458

    Predeterminado

    Suele pasar, no todas las autocaravanas cargan la batería del motor al enchufarlas.

    Saludos.

  3. #3
    Usuario Avatar de Carlos y Pilar
    Fecha de ingreso
    26 ago, 08
    Ubicación
    Rimor Katamarano 5
    Mensajes
    4,306

    Predeterminado

    Como te comenta Vikingo es normal que lo hagan ya que no todas cargan a 220 la bateria del motor, pero hay bricos muy sencillos en el foro para solucionarlo

    Saludos
    "El viaje es lo que te da la felicidad" - El guerrero pacífico
    http://www.youtube.com/watch?v=qYBIJgeWeoY


  4. #4
    Usuario
    Fecha de ingreso
    10 oct, 07
    Mensajes
    133

    Predeterminado

    Gracias por responder tan rápido. La auto es una benimar del 2002, el cargar las baterías con 230 ext. No lo suelo hacer, no se porque hace un año la cargue la de motor de esta manera, pero ya me hacéis dudar. Un saludo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •