Página 1 de 5 123 ... ÚltimoÚltimo
Resultados 1 al 10 de 44

Tema: Fiat Ducato 2.5 Tdi Movilbetta de año 95, arranca y se para

  1. #1
    Usuario Avatar de Ibantxo ///M3
    Fecha de ingreso
    01 jul, 08
    Ubicación
    Guipuzcoa
    Mensajes
    186

    Predeterminado Fiat Ducato 2.5 Tdi Movilbetta de año 95, arranca y se para

    La autocaravana en la cual tengo la averia es una Fiat Ducato movilbetta 2.5 Tdi de año 95 y tiene 105.000 kms reales.

    Por fin tengo tiempo para poner la bicha a punto y me he encontrado un serio problema. El caso es que la autocaravana lleva lo que se dice sin rodar en condiciones unos 3 años, la arrancaba periodicamente pero por circunstancias ha estado casi un año sin arrancar, porque aparte no he podido desplazarme hasta donde la tengo guardada. Justo la ultima vez, cambiamos correa de distribucion y rodillos, mas las correas auxiliares y la tuvimos un buen rato en marcha para comprobar que el calado estaba hecho correctamente.

    El otro dia le puse bateria nueva y arrancaba pero no tenia nada de fuerza, vamos que pisabas el acelerador y apenas subia de vueltas, el ralenti era inestable y hacia un ruido raro, como cuando el circuito de gasoil esta con aire , hasta el punto de que despues de varias veces conseguir arrancarla, se paro y ya no arranca.El arranque actua y a mi me da que no llega gasoil, el motivo no lo se. Le cambie el filtro de gasoil por si este se habia etsropeado de estar tiempo sin arrancar, le meti gasoil nuevo, purgue y no arranca tampoco. me parecio que los dos tubos que llegan al filtro, uno para traer el gasoil y otro para sacarlo despues de filtrarlo, me parecio que al que le deberia de llegar gasoil estaba seco, al soltarlo no me goteo nada de nada, no tiene manguitos rajado ni roto.

    Se os ocurre de que podria ser? sino encuentro solucion llamare a la grua y la llevare al taller, pero si puedo solucionarmelo yo, pues eso que me ahorro, ya que ahora si o si voy a ponerla definitivamente a punto.

    A ver si entre todos podemos dar con el fallo.

    saludos cordiales

  2. #2
    Usuario
    Fecha de ingreso
    15 may, 11
    Ubicación
    idiazabal
    Mensajes
    100

    Predeterminado

    kaixo ibantxo.me da que tendras que llevarla al mecanico pues un año sin arrancar es mucho tiempo.puden ser varias cosas.el mismo gasoil te puede ensuciar los inyectores pues el gasoil produce algas.yo miraria si arrancado llega gasoil al filtro,del filtro a los inyectores y intentar purgarlos.si tienes el deposito medio lleno meterle 2 o 3 litros de gasolina pues dicen que limpia algo los inyectores.puede que sea la bomba de gasoil que no funcione o este cegada.espero que te sea algo util algo de esto.a eso si ,para estas pruebas tendras que tener una buena bateria.animo eta sorte on!

  3. #3
    Usuario Avatar de Viruta
    Fecha de ingreso
    21 may, 06
    Ubicación
    SOTILLO DE LA ADRADA (Avila)
    Mensajes
    4,692

    Predeterminado

    Desde luego que lo ponéis difícil, pueden ser tantas cosas que tendrías que ir probando y descartando para llegar a dar con la avería que lo mismo es una tontería pero mientras tanto te estará fastidiando, a mi se me ocurre así a bote pronto empezar por saber si le llega gasóil, si tienes la batería en buen estado prueba a aflojar los inyectores uno a uno y comprueba si sale gasóil por todos, de no ser así tendrás que purgarla asta que salga por los 4, pero esto es solo en el supuesto de que el problema fuese ese, cosa difícil si no te has quedado sin gasóil, por otro lado puede ser alguno de los calentadores si se te ha ido alguno o incluso mas de uno es difícil arrancarla, pero es otra cosa que para comprobarla tendrás que saber como hacerlo.
    Una cosa positiva que tienes es que de la electrónica casi seguro que no es porque casi no lleva, es lo bueno entre comillas de esos motores que son el mecanismo de un chupete. No se, supongo que alguien te dará alguna idea mas pero sin ser mecánico la cosa no es fácil. Suerte y Un saludo.

  4. #4
    Usuario Avatar de Ibantxo ///M3
    Fecha de ingreso
    01 jul, 08
    Ubicación
    Guipuzcoa
    Mensajes
    186

    Predeterminado

    Cita Iniciado por etxetxo Ver mensaje
    kaixo ibantxo.me da que tendras que llevarla al mecanico pues un año sin arrancar es mucho tiempo.puden ser varias cosas.el mismo gasoil te puede ensuciar los inyectores pues el gasoil produce algas.yo miraria si arrancado llega gasoil al filtro,del filtro a los inyectores y intentar purgarlos.si tienes el deposito medio lleno meterle 2 o 3 litros de gasolina pues dicen que limpia algo los inyectores.puede que sea la bomba de gasoil que no funcione o este cegada.espero que te sea algo util algo de esto.a eso si ,para estas pruebas tendras que tener una buena bateria.animo eta sorte on!
    Gracias por la respuesta.La bateria es de 100ah.Le cambie el filtro de gasoil pensando que este estaria con
    las laminas de dentro deterioradas y le meti casi 20 litros de gasoil nuevo, pero yo creo que no le llega gasoil al filtro pues al soltar el manguito siempre por dentro edtaria mojado y este no
    lo estaba.Lo que me descoloca un
    poco es que al principio arranvo pero mantenia muy mal el ralenti hasta que en
    una de estas no arranco.Tampoco quiero forzar mucho el motor de arranque asi que lo
    mejor sera que la lleve al taller ya que la tengo un poco
    lejos para andar haciendo pruebas.

    Ya os contare

  5. #5
    Usuario Avatar de Ibantxo ///M3
    Fecha de ingreso
    01 jul, 08
    Ubicación
    Guipuzcoa
    Mensajes
    186

    Predeterminado

    Cita Iniciado por Viruta Ver mensaje
    Desde luego que lo ponéis difícil, pueden ser tantas cosas que tendrías que ir probando y descartando para llegar a dar con la avería que lo mismo es una tontería pero mientras tanto te estará fastidiando, a mi se me ocurre así a bote pronto empezar por saber si le llega gasóil, si tienes la batería en buen estado prueba a aflojar los inyectores uno a uno y comprueba si sale gasóil por todos, de no ser así tendrás que purgarla asta que salga por los 4, pero esto es solo en el supuesto de que el problema fuese ese, cosa difícil si no te has quedado sin gasóil, por otro lado puede ser alguno de los calentadores si se te ha ido alguno o incluso mas de uno es difícil arrancarla, pero es otra cosa que para comprobarla tendrás que saber como hacerlo.
    Una cosa positiva que tienes es que de la electrónica casi seguro que no es porque casi no lleva, es lo bueno entre comillas de esos motores que son el mecanismo de un chupete. No se, supongo que alguien te dará alguna idea mas pero sin ser mecánico la cosa no es fácil. Suerte y Un saludo.
    Ya se que es dificil diagnosticar sin tenerla delante y ver los sintomas, pero lo he puesto porque quizas a alguien le habia pasado algo similar al tenerla un
    tiempo parada.

    La electronica casi que la descarte desde el principio por eso no la mencioné y sobre los calentadores, si seria de los mismos el chivato no se encenderia o parpadearia no?sobre lo de quedarse sin gasoil nunca se ha quedado sin gasoil.

    saludos

  6. #6
    Usuario
    Fecha de ingreso
    15 may, 11
    Ubicación
    idiazabal
    Mensajes
    100

    Predeterminado

    gabon ibantxo.una prueba simple.creo que en el filtro de gasoil tendras un cebador que es para llenar el filtro de gasoil.prueba cuando vayas a la ac que alguien te de al arranque y tu le das al cebador.si arranca pero al poco tiempo se para me da que tendras jodido la bomba inyectora de gasoil.lo que te he comentado antes,el gasoil que nos vende es una mierda y crea mucha mierda en los conductos. podrias tambien coger la bomba,limpiar y a ver si suena la flauta.zorte on!

  7. #7
    Usuario Avatar de Ibantxo ///M3
    Fecha de ingreso
    01 jul, 08
    Ubicación
    Guipuzcoa
    Mensajes
    186

    Predeterminado

    Cita Iniciado por etxetxo Ver mensaje
    gabon ibantxo.una prueba simple.creo que en el filtro de gasoil tendras un cebador que es para llenar el filtro de gasoil.prueba cuando vayas a la ac que alguien te de al arranque y tu le das al cebador.si arranca pero al poco tiempo se para me da que tendras jodido la bomba inyectora de gasoil.lo que te he comentado antes,el gasoil que nos vende es una mierda y crea mucha mierda en los conductos. podrias tambien coger la bomba,limpiar y a ver si suena la flauta.zorte on!
    Gabon.El filtro de gasoil este no tiene cebador.Tiene un tornillo arriba que quitandolo lleno el filtro con una jeringa para evitar tener que purgar el circuito desde cero.

    saludos

  8. #8
    Usuario
    Fecha de ingreso
    22 may, 09
    Ubicación
    Valldolid
    Mensajes
    354

    Predeterminado

    Si la mecanica es antigua como decis,tendra la alectrovalvula en la bomba de gas oil comprueba que al dar el contacto llega 12 v ,con esto ya la tendria que abrir y dejar pasar gas oil, pero si esta mal no dejara pasar gas oil y no te arranca,desmontala quita la ahuja y vuelvela a montar si te arranca ya no parara mientras no la cales pero ya sabras la averia,pero antes purga bien todo el circuito desde los inyectores un saludo y suerte

  9. #9
    Usuario Avatar de Ojitos
    Fecha de ingreso
    11 abr, 07
    Ubicación
    Benagalbón (pero soy de Portugalete)
    Mensajes
    3,010

    Predeterminado

    Viruta, que las nuestras no tienen calentadores, llevan antorcha en el conducto de admisión (yo también tengo un 2,5 tdi del 95)
    Al grano, mira lo de la solenoide en la bomba, añade algún producto limpiainjectores, purga manualmente, sueltas alguno de los latiguillos de los injectores y sales de dudas acerca de si llega gasoil o no, así vas descartando cosas.
    Dicen que el agua mineral Lanjarón es buena para el corazón.

    Por eso yo ... bebo Bezoya.

  10. #10
    Usuario Avatar de Ibantxo ///M3
    Fecha de ingreso
    01 jul, 08
    Ubicación
    Guipuzcoa
    Mensajes
    186

    Predeterminado

    Podriais indicarme donde queda exactamente la bomba de gasoil y la antorcha para calentar?

    saludos

Página 1 de 5 123 ... ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •