Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 23

Tema: Problema con el agua caliente

  1. #1
    Usuario
    Fecha de ingreso
    23 oct, 12
    Ubicación
    alcala de guadaira
    Mensajes
    37

    Predeterminado Problema con el agua caliente

    Hola foreros.necesito ayuda,le doi al agua caliente y la bomba actua pero no sale por el grifo,en cambio en posicion fria si sale,antes sin el termo conectado salia agua.Recientemente repare una fuga en una coneccion en la que confluyen todas las gomas.mire tambien la electrovalvula de congelacion y actua.no tengo ni idea de que le ocurre,aparentemente el boiler funciona por que hace el mismo sonido de antes y en el panel de control no da fallo,he abierto la tapa del alojamiento y al conectarlo empieza a girar un motorcito,a alguien le a ocurrido algo parecido.gracias

  2. #2
    Usuario
    Fecha de ingreso
    23 oct, 12
    Ubicación
    alcala de guadaira
    Mensajes
    37

    Predeterminado fallo boiler creo!!!!!

    hola colegas.tengo un problemilla con el agua caliente,le doi al grifo y la bomba actua pero por el grifo ni una gota,en cambio en fria si sale de pronto,hace poco tube que reparar una pequeña picadura en un tubo,pero no creo que tenga nada que ver.Aparentemente al conectar el termo hace el mismo sonido que antes y en el panel de control no da fallo.gas y bateria tiene,incluso enchufada a la red tambien lo probe,a alguien le a ocurrido algo parecido.SOCORRO QUE ESTA AKI EL FRIOOOOO

  3. #3
    Usuario Avatar de Agustmaiz
    Fecha de ingreso
    02 feb, 07
    Ubicación
    SILLA (Valencia)
    Mensajes
    13,616

    Predeterminado Re: Problema con el agua caliente

    A vet si en.la reparacion, montaste las gomas al reves y era una valvula antiretorno??.
    Prueba a cambiar los tubos de agua en eso que reparaste.

    Saludos

    Agustin

    Movil-Tapatalk
    Mi página de bricos:

    http://picasaweb.google.com/108474959811368681058

    "Cuando hables, procura que tus palabras sean mejores que el silencio". Proverbio hindú

  4. #4
    Usuario
    Fecha de ingreso
    23 oct, 12
    Ubicación
    alcala de guadaira
    Mensajes
    37

    Predeterminado

    HOLA COLEGA.la pieza esta montada igual,ademas el fallo del agua caliente ya lo tenia de hace unas semanas y esta fuga la repare creyendo que era de ay pero sigue igual.

  5. #5
    Usuario
    Fecha de ingreso
    23 oct, 12
    Ubicación
    alcala de guadaira
    Mensajes
    37

    Predeterminado

    gracias agustin pero no se si al tener la fuga a cogido aire y no hace el vacio...no tengo mucha idea pero no se que hacer

  6. #6
    Usuario Avatar de ababol
    Fecha de ingreso
    15 mar, 07
    Ubicación
    HUESCA (Huesca)
    Mensajes
    2,949

    Predeterminado

    Hola compañero, posiblemente en tu anterior mensaje tienes las respuesta, si no has purgado bien el boiler, es posible que tengas una burbuja de aire y por eso no te sale el agua en el circuito de la caliente,

    Para purgarlo, tienes que dejar abierto el grifo un buen rato, con la bomba en marcha, para hacer mas rápido el proceso, ve tapando la boca del grifo con la palma de la mano para que el aire vaya cogiendo presión y soltando la mano a ver si comienza a "toser", poco a poco tendrá que saliendo el aire a borbotones con algo de agua.

    Otra forma es ir chupando del grifo, solo se trata de movilizar la burbuja de aire.

    Solo una vez que estés seguro de que no hay aire podrás definir si funciona o no.

    Un cordial saludo!!!
    Nunca Falta alguien que sobra!!!

  7. #7
    Usuario
    Fecha de ingreso
    23 oct, 12
    Ubicación
    alcala de guadaira
    Mensajes
    37

    Predeterminado

    Ababol he visto una luz al final del tunel voy ahora mismo al grifo a chupar jijijijijj,¿no hace falta que este el boiler conectado?

  8. #8
    Usuario Avatar de Espinete
    Fecha de ingreso
    11 ene, 09
    Ubicación
    Sant Boi de Llobregat
    Mensajes
    406

    Predeterminado

    tiene pinta que tu sistema de agua, funciona por interruptor en el mismo grifo, por tanto, si abres la fría, te sale agua, pero si no te sale cuando abres la caliente, si que se pone en marcha la bomba, pero si no sale, quiere decir que tienes una obturación en el sistema, o por tubería de goma pisada o por acumulación de cal en cualquier sitio, tendras que comenzar primero a saber si por los demas grifos te sale agua caliente. si no es así tendras que desmontar la salida del boiler y volver a probar a abrir cualquier grifo, con cuidado que te puede salir, o revisate ese tubo que dices que reparaste, suerte

    un saludo Juan Roque
    Amigo de mis amigos

  9. #9
    Usuario
    Fecha de ingreso
    23 oct, 12
    Ubicación
    alcala de guadaira
    Mensajes
    37

    Predeterminado Audadmeeeee!!!!!!que fria esta el aguaaaa!!!!

    SIGUE SIN CORRER EL FLUJO DE AGUA POR EL CIRCUITO DE AGUA CALIENTE...he chupado por el grifo,le he dao a la electrovalvula,el boiler parece que calienta y la bomba la voy a quemar.Me he quedao sin aire ya!!!.El manual del truma viene en todos los idiomas menos en español,alguien sabe como pulgarlo,es el c3400 o el c6000,lleva la calefa en el mismo aparato.gracias

  10. #10
    Usuario Avatar de alcoyano
    Fecha de ingreso
    29 jun, 07
    Ubicación
    BOLLULLOS DE LA MITACION (Sevilla)
    Mensajes
    2,217

    Predeterminado

    Por si tienes la bomba que funciona por caida de presión, esto es lo básico.

    A lo mejor se te ha vaciado el boiler y no sale agua por el grifo hasta que esté lleno.
    Comprueba 1º que desde la bomba, por el tubo que va al boiler cuando abres cualquier grifo de caliente, circula agua. Si es así y a pesar de llevar un ratito con el grifo abierto sigue sin salir agua, seguramente sea que tengas la válvula de seguridad abierta y te esté soltando el agua a la calle. Mira por fuera de al AC a ver si estás dejando un charco debajo a la altura del boiler..
    -1º: Si no hay salida desde el boiler a la calle, comprueba la tuberia de salida del boiler hacia los grifos, a ver si ves si llega o no llega agua.
    -2º: Si hay agua y además sigue saliendo, hay que cerrar la válvula esa y ya está.
    Última edición por alcoyano; 24/10/2012 a las 19:30

Página 1 de 3 123 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •