Página 4 de 4 PrimeroPrimero ... 234
Resultados 31 al 37 de 37

Tema: problema calefacción eberspacher

  1. #31
    Usuario
    Fecha de ingreso
    05 abr, 15
    Ubicación
    SEVILLA
    Mensajes
    346

    Predeterminado

    Cita Iniciado por myepes Ver mensaje
    Buenas tardes, después de más de seis años que abrí este hilo veo que se ha vuelto a reabrir, la verdad que a mi me quito algunas horas de sueño, todo el que quiera saber de mi experiencia con la dichosa calefaccion que se ponga en contacto conmigo y le explicaré a la conclusión que yo llegue, no lo hago por aquí por qué sería un tocho.
    A mí y a los que vengan puede ayudarnos, porfi, cuelga aquí la solución 😊

  2. #32
    Usuario Avatar de myepes
    Fecha de ingreso
    30 sep, 09
    Ubicación
    Manilva
    Mensajes
    422

    Predeterminado

    Cita Iniciado por columella Ver mensaje
    A mí y a los que vengan puede ayudarnos, porfi, cuelga aquí la solución 😊
    Quizás me haya explicado mal, como hoy he estado hablando con un compañero lo que puedo explicar es mi experiencia, vendí la ac antes de llevar a cabo los arreglos que le iba a hacer

  3. #33
    Usuario Avatar de Sangrila
    Fecha de ingreso
    12 sep, 18
    Ubicación
    Murcia
    Mensajes
    122

    Predeterminado

    Muy buenas, siguiendo el bético de Agustmaiz, me disponía a desarmar la calefacción para limpiar o cambiar el quemador pero me he encontrado con el primer problema, y es que no se como separar la clavija eléctrica, pues la fuerzo pero me da miedo romperla.
    ¿Sabéis como se abre o se separa?
    Clavija calefacción.jpg
    Última edición por Sangrila; 24/02/2019 a las 18:57 Razón: Añadir foto

  4. #34
    Usuario Avatar de Sangrila
    Fecha de ingreso
    12 sep, 18
    Ubicación
    Murcia
    Mensajes
    122

    Predeterminado

    Muy buenas, vuelvo a hacer la pregunta, puesto que parece que se ha perdido en la multitud de los mensajes diarios, a ver si algún compañero me echa una mano.
    En mi mensaje anterior puse una foto del conector de mi calefacción eperbecher.
    Como se puede leer en los mensajes anteriores, compré una AC Challenger 43 de 2ª mano, y no consigo que la calefacción me funcione bien. He leido que lo normal es que los propietarios de AC con este tipo de calefacción a gasoil estén muy contentos. El caso es que ya me puse en contacto con el compañero myepes y saqué la conclusión de que tenía que llevar cables de más sección para alimentar la calefacción y evitar que la tensión bajara en exceso ( y evitar el arranque de la calefacción) y que tenía que cambiar el quemador (tiene diez años de uso si no lo han cambiado).
    Pero no se cómo desconectar el conector de la foto anterior, pues lo fuerzo y temo romperlo.
    Tampoco tengo claro de donde traer los cables de más sección y a dónde puentearlos, pues supongo que debo sacarlos de cerca del cuadro eléctrico (buscar el manojo de cables que va de aquí a la calefacción) y puentear + y - en el conector, justo antes de la calefacción.
    El cambio del quemador, cuando consiga quitar el conector, está en un magnífico brico de Agustmaitz.
    Aclarar que he comprobado baterías (bajada de tensión bajo carga) y están bien las dos del habitáculo)

    Pero me resulta desconcertante que tenga que hacer todo esto y que haya muchos compañeros que les va de fábula. ¿Estos compañeros suelen hacer una revisión de quemadores y por eso les va bien? ¿Han hecho algún cambio (sección de cables) para que les vaya bien? ¿Dónde está mi problema?
    No me quiero resignar a tener que estar arrancando la AC cada vez que quiera hacerla funcionar, sobre todo porque si la dejo puesta toda la noche, cuando quiera volver a arrancar cada vez que baje la Tª entonces qué...

    Muchas gracias por vuestros comentarios y ayuda.

  5. #35
    Usuario Avatar de titu
    Fecha de ingreso
    21 feb, 07
    Ubicación
    Tineo
    Mensajes
    488

    Predeterminado

    [QUOTE=Sangrila;2091344]Muy buenas, vuelvo a hacer la pregunta, puesto que parece que se ha perdido en la multitud de los mensajes diarios, a ver si algún compañero me echa una mano.
    En mi mensaje anterior puse una foto del conector de mi calefacción eperbecher.
    Como se puede leer en los mensajes anteriores, compré una AC Challenger 43 de 2ª mano, y no consigo que la calefacción me funcione bien. He leido que lo normal es que los propietarios de AC con este tipo de calefacción a gasoil estén muy contentos. El caso es que ya me puse en contacto con el compañero myepes y saqué la conclusión de que tenía que llevar cables de más sección para alimentar la calefacción y evitar que la tensión bajara en exceso ( y evitar el arranque de la calefacción) y que tenía que cambiar el quemador (tiene diez años de uso si no lo han cambiado).
    Pero no se cómo desconectar el conector de la foto anterior, pues lo fuerzo y temo romperlo.
    Tampoco tengo claro de donde traer los cables de más sección y a dónde puentearlos, pues supongo que debo sacarlos de cerca del cuadro eléctrico (buscar el manojo de cables que va de aquí a la calefacción) y puentear + y - en el conector, justo antes de la calefacción.
    El cambio del quemador, cuando consiga quitar el conector, está en un magnífico brico de Agustmaitz.
    Aclarar que he comprobado baterías (bajada de tensión bajo carga) y están bien las dos del habitáculo)

    Pero me resulta desconcertante que tenga que hacer todo esto y que haya muchos compañeros que les va de fábula. ¿Estos compañeros suelen hacer una revisión de quemadores y por eso les va bien? ¿Han hecho algún cambio (sección de cables) para que les vaya bien? ¿Dónde está mi problema?
    No me quiero resignar a tener que estar arrancando la AC cada vez que quiera hacerla funcionar, sobre todo porque si la dejo puesta toda la noche, cuando quiera volver a arrancar cada vez que baje la Tª entonces qué...

    Muchas gracias por vuestros comentarios y ayuda.[/QUOTE

    Cuando está encendida cuando llega a la temperatura programada no se llega a apagar del todo y consume mucho menos que cuando se enciende la 1ª vez en frio.

    Yo enciendo el motor la 1ª vez en frio nada mas ,luego ya la dejo que se regula ella sola y consume mucha menos electricidad.

  6. #36
    Usuario Avatar de Sangrila
    Fecha de ingreso
    12 sep, 18
    Ubicación
    Murcia
    Mensajes
    122

    Predeterminado

    Cuando está encendida cuando llega a la temperatura programada no se llega a apagar del todo y consume mucho menos que cuando se enciende la 1ª vez en frio.

    Yo enciendo el motor la 1ª vez en frio nada mas ,luego ya la dejo que se regula ella sola y consume mucha menos electricidad.[/QUOTE]

    Pues muchas gracias por tu comentario. Este puente la pruebo.

  7. #37
    Usuario Avatar de Sangrila
    Fecha de ingreso
    12 sep, 18
    Ubicación
    Murcia
    Mensajes
    122

    Predeterminado

    Pues han vuelto los fríos y estoy probando la calefacción. Sigue haciendo lo mismo, no arranca por bajada de tensión. Y no me atrevo a quitar la clavija o clema por si la rompo. Mi idea es ampliar la sección del positivo para reducir la bajada de tensión.
    Y otro problema que he detectado es el termostato. El mío es de rueda y en una posición mantiene16 grados pero si la muevo un poco para tener mejor temperatura ya se sube a más de 24. No es operativo. Mi pregunta es si con el control digital mejorará o también puede ser problema de la sonda.
    Por favor, espero ayuda en estas dos cuestiones, clavija y termostato, porque sin calefacción, como que no.
    Gracias.
    Última edición por Sangrila; 10/11/2019 a las 10:57

Página 4 de 4 PrimeroPrimero ... 234

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •