Resultados 1 al 8 de 8

Tema: Ayuda: Instalación placa solar

  1. #1
    Usuario Avatar de Archie
    Fecha de ingreso
    21 nov, 10
    Ubicación
    Ahora en Elda
    Mensajes
    1,032

    Predeterminado Ayuda: Instalación placa solar

    Buenas, quería por fin instalar una placa solar en mi Ac, veo que cuando estoy más de 24 horas estacionado en un mismo lugar se hace imprescindible, salvo que te conectes a 230v. Mi Ac es una Benimar Sport 310, y lleva preinstalación de serie, por lo que sólo tengo que poner la placa, los cables hasta el regulador y conectar este a la ficha de empalme que me han colocado los amigos de Benimar. Mi duda es la siguiente: ​
    Tengo que colocar algún tipo de protección desde el regulador a la batería o ya la incorpora la preinstalación, que supongo pasa por la caja de fusibles. Y de tener que colocar protección con 10 amp. para placa de 80w. sería correcto?

    Por otro lado la sección desde la placa al regulador para 80w. seria suficiente con cables de 2,5 mm2.

    Otra cuestión, he leído en algún foro que también en algunos casos la instalación de la placa solar consigue alimentar también a la batería del motor, en este caso también ocurre?

    Gracias anticipadas y saludos cordiales.
    .
    Me lo contaron y lo olvidé, lo vi y lo entendí, lo hice y lo aprendí.

    .
    Eso es todo chic@s.
    .

  2. #2
    Usuario Avatar de Obelix
    Fecha de ingreso
    27 oct, 06
    Ubicación
    MADRID
    Mensajes
    12,926

    Predeterminado

    Te contesto en el cuerpo del mensaje
    Un saludo

    Cita Iniciado por Archie Ver mensaje
    Buenas, quería por fin instalar una placa solar en mi Ac, veo que cuando estoy más de 24 horas estacionado en un mismo lugar se hace imprescindible, salvo que te conectes a 230v. Mi Ac es una Benimar Sport 310, y lleva preinstalación de serie, por lo que sólo tengo que poner la placa, los cables hasta el regulador y conectar este a la ficha de empalme que me han colocado los amigos de Benimar.
    Las preinstalaciones suelen consistir en un poco de cable desde un lugar cercano al techo hasta donde se instalara el regulador. No suelen llevar fusibles

    Mi duda es la siguiente: ​
    Tengo que colocar algún tipo de protección desde el regulador a la batería o ya la incorpora la preinstalación, que supongo pasa por la caja de fusibles. Y de tener que colocar protección con 10 amp. para placa de 80w. sería correcto?
    Siempre hay que instalar fusibles. Con uno de 10 para una placa de 80 W sera suficiente.

    Por otro lado la sección desde la placa al regulador para 80w. seria suficiente con cables de 2,5 mm2.
    Demaisado justo: usa cable de 4mm2 y si es de 6 mm2 mucho mejor. Evitaras perdidas por calentamiento del cable debido a la resistencia del conductor mas bien escasod e seccion

    Otra cuestión, he leído en algún foro que también en algunos casos la instalación de la placa solar consigue alimentar también a la batería del motor, en este caso también ocurre?
    Eso solo lo puedes hacer montando un regulador de 2 salidas y haciendo la instalacion correspondiente hacia cada bateria.
    O tambien puedes montar un rele de la marca CBE, modelo CSB-2 que es muy facil de instalar.


    Gracias anticipadas y saludos cordiales.
    http://bricosdeobelix.wordpress.com/ ¡¡ Mi página de bricos !!

    Y si quieres ver mi album de fotos, pincha aqui:
    https://picasaweb.google.com/116694644587611699173

  3. #3
    Usuario Avatar de Archie
    Fecha de ingreso
    21 nov, 10
    Ubicación
    Ahora en Elda
    Mensajes
    1,032

    Predeterminado

    Muchisimas gracias Obelix, como dirian los jovenes eres un crack, seguiré al pie de la letra tus sabios consejos.
    Saludos cordiales.
    .
    Me lo contaron y lo olvidé, lo vi y lo entendí, lo hice y lo aprendí.

    .
    Eso es todo chic@s.
    .

  4. #4
    Usuario Avatar de Xavi_ZixxeR
    Fecha de ingreso
    02 jun, 11
    Ubicación
    Vallès Occidental
    Mensajes
    3,135

    Predeterminado

    Pon cable pensando en ampliar la placa a 140W (al menos). El cable te costará poquísimo más y estarás preparado por si quieres aumentar la potencia luego.

  5. #5
    Usuario Avatar de Archie
    Fecha de ingreso
    21 nov, 10
    Ubicación
    Ahora en Elda
    Mensajes
    1,032

    Predeterminado ¿Tensión demasiado alta?

    Buenas, ya he instalado la placa todo ok, salvo que considero que igual no corta a la tensión adecuada, tras un buen rato cargando la bateria, la tensión en la bateria ha llegado a 14,5v. y seguía cargando, no ha subido más porque ya el sol iba bajando, y no he podido apreciar hasta que tensión hubiera llegado, el regulador es de la marca xunzel y del tipo PWM.
    .
    Me lo contaron y lo olvidé, lo vi y lo entendí, lo hice y lo aprendí.

    .
    Eso es todo chic@s.
    .

  6. #6
    Usuario Avatar de Archie
    Fecha de ingreso
    21 nov, 10
    Ubicación
    Ahora en Elda
    Mensajes
    1,032

    Predeterminado

    Gracias Xavi_ZixxeR eso he hecho, ahora solo me queda comprobar que el regulador trabaja bien, el otro que tengo corta antes, así que no lo tengo claro, un saludo.
    .
    Me lo contaron y lo olvidé, lo vi y lo entendí, lo hice y lo aprendí.

    .
    Eso es todo chic@s.
    .

  7. #7
    Usuario Avatar de Obelix
    Fecha de ingreso
    27 oct, 06
    Ubicación
    MADRID
    Mensajes
    12,926

    Predeterminado

    Cita Iniciado por Archie Ver mensaje
    Buenas, ya he instalado la placa todo ok, salvo que considero que igual no corta a la tensión adecuada, tras un buen rato cargando la bateria, la tensión en la bateria ha llegado a 14,5v. y seguía cargando, no ha subido más porque ya el sol iba bajando, y no he podido apreciar hasta que tensión hubiera llegado, el regulador es de la marca xunzel y del tipo PWM.

    Para salir de dudas enchufa la AC a 230 V y haz una carga de 24 horas.
    Con eso la bateria debe estar al 100 % y entonces la placa solar ya no subira la tension hasta esos 14,5 V: se quedará en unos 13,8 V ya que entrara la bateria en flotacion.

    Un saludo
    http://bricosdeobelix.wordpress.com/ ¡¡ Mi página de bricos !!

    Y si quieres ver mi album de fotos, pincha aqui:
    https://picasaweb.google.com/116694644587611699173

  8. #8
    Usuario Avatar de Archie
    Fecha de ingreso
    21 nov, 10
    Ubicación
    Ahora en Elda
    Mensajes
    1,032

    Predeterminado

    Gracias Obelix, eso haré. Un saludo.
    .
    Me lo contaron y lo olvidé, lo vi y lo entendí, lo hice y lo aprendí.

    .
    Eso es todo chic@s.
    .

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •