Problema al estrenar batería de litio...

Colapsar
X
 
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes
  • m.molinera78
    Usuario
    • 2 oct, 2020
    • 25
    • Palma

    #16
    Originalmente publicado por ElHombreroncha
    Pues esto parece que marcha!!! tras dos noches el panel me deja de aportar carga sobre las 20:30, y llegamos a la hora de dormir con un 95% de batería... al amanecer la batería ha bajado a un 78% y 75% de capacidad ambos días, es decir, la nevera a 220v se lleva un 20% (unos 30A) durante la noche.
    ahora estoy aparcado en una zona con árboles y no me da el sol en los paneles hasta las 14:00, pero una vez empieza a cargar a tope en un par de horas ya estoy al 100%!!
    las celdas ya parecen más equilibradas con una diferencia entre e
    la más alta y la más baja de 0,011V, que no sé si es mucho, normal o poco..
    con estos números , y con el uso que le suelo dar, incluso creo que podría pasar del Booster y quitarle la carga del alternador, y tirar solo con los paneles, en definitiva somos de estar 4 o 5 días como mínimo sin movernos... si acaso meter otros 220w de paneles que me caben en el techo a sumar a los 420w que ya llevo... en resumen, parece que el litio es la solución para cuánto menos no estar mirando la app cada 2x3 y pasar un poco del tema...
    Existen Booster con entradas para la solar. Dando preferencia a la solar. Hoy en día hay mucho para elegir. Me alegro que hayas solucionado el tema de la energía en plenas vacaciones. Saludos.

    Enviado desde mi GM1913 mediante Tapatalk

    Comentario

    • vicmantra
      Usuario
      • 21 mar, 2017
      • 398
      • Lleida

      #17
      Originalmente publicado por ElHombreroncha
      Por cierto, en la App bluetooth de la batería, no me permite modificar o alterar ningún parámetro más allá de conectar/desconectar la carga y descarga...
      Ya te comentamos algunos que con la primera carga no confiaras en los datos.

      Hay BMS que tienen un código y puedes modificar datos de carga, los que llevamos "casera" con BMS daily podemos hacerlo, no sé en tu caso. Nos alegramos que todo esté solucionando y funcionando.

      Comentario

      • Josercha
        Usuario
        • 6 abr, 2021
        • 13
        • Barakaldo

        #18
        Hola a todos.
        Me ha pasado parecido, por las fotos veo que es una Olalito como la mía, ésta es de 180A.
        Es la segunda vez que me pasa, al llegar al 71% de capacidad, cae el voltaje a 10,6 y corta la salida.
        Las células están bastante equilibradas entre sí.
        Reclamaré, a ver que dicen...

        Comentario

        • christiancastro
          Usuario
          • 28 dic, 2017
          • 2170
          • Castro Urdiales

          #19
          Cuandos ciclos tiene lab bateria, es nuevo?
          Con que voltaje cargas normalente y con que corriente, solar-230V-alternador?

          Unos fotos del BMS serian bien, para ver como esta.
          saludos

          Christian

          Comentario

          • WRAITH
            Usuario
            • 5 sep, 2012
            • 4574
            • VINARÒS

            #20
            Yo también tengo la olalitio y cuando la compré lo primero que me dijo el vendedor es que tenia que cargarla a tope y hacerle por lo menos un ciclo para que empezara todo bien, hoy llevo así como unos 36 ciclos y va perfecta de momento....

            Tuve que cambiar el cargador solar por que el que tenia no me servia y le añadimos un booster tendría que mirar pero creo que de 30A
            Editado por última vez por WRAITH; 24/03/2024, 16:18:17.
            KOLDO.
            sigpic Weinsber caracompac 600 MEG Pepper edition

            Volar, volar, volar... lo que se dice volar; No vuelo

            https://subaruaventuras.mforos.com/

            Comentario

            • Josercha
              Usuario
              • 6 abr, 2021
              • 13
              • Barakaldo

              #21
              La batería tiene ahora 4 ciclos nada más. La cargo con los voltajes que marca el fabricante. Carga a 14,6, normalmente a 20A. 30A cuando voy en marcha. El fabricante admite hasta 50A.
              No se puede ver el BMS, está integrado en la batería y no quiero abrirla (por garantía, claro)

              Comentario

              • Josercha
                Usuario
                • 6 abr, 2021
                • 13
                • Barakaldo

                #22
                1711358146196.jpgGracias. El sábado salí con ella cargada a tope, la APP marcaba 180A (llena 100%) pero durante la noche, cuando llegó al 71% se desconectó dejándome si luz en toda la vivienda, claro. Y el voltaje en 10,5V
                Según este tipo de baterías, debe mantener el voltaje constante hasta que se acaben los amperios, pero ésta no lo hace.
                En el gráfico se ve como al 71% de capacidad, tira la batería a cero.
                Veo que eres de Sorbeltz, yo de ACA Labaro, aunque soy de Barakaldo
                Archivos Adjuntos
                Editado por última vez por Josercha; 25/03/2024, 11:48:18.

                Comentario

                • WRAITH
                  Usuario
                  • 5 sep, 2012
                  • 4574
                  • VINARÒS

                  #23
                  Yo no me liaba más,con esos datos tira de garantía y que te la cambien.
                  Luego la nueva antes de instalarla cargala al 100%
                  KOLDO.
                  sigpic Weinsber caracompac 600 MEG Pepper edition

                  Volar, volar, volar... lo que se dice volar; No vuelo

                  https://subaruaventuras.mforos.com/

                  Comentario

                  • Josercha
                    Usuario
                    • 6 abr, 2021
                    • 13
                    • Barakaldo

                    #24
                    Si, eso haré. Pero antes, tengo que ir a la furgo y coger su número de serie (el de la batería). Cuando me contesten algo os lo haré saber.

                    Comentario

                    • christiancastro
                      Usuario
                      • 28 dic, 2017
                      • 2170
                      • Castro Urdiales

                      #25
                      Seria bien saberlo como es el voltaje cada celda, tiene la pinta que una celda esta roto.

                      Sin duda cambiar en garantia, la bateria esta mal.
                      saludos

                      Christian

                      Comentario

                      • Josercha
                        Usuario
                        • 6 abr, 2021
                        • 13
                        • Barakaldo

                        #26
                        Bueno.

                        Éste finde he salido con ella cargada al 100% durante toda la semana con 220V.

                        Desconecté la carga de batería y dejé que se fuera consumiendo, para ver si como hasta ahora, estando alrededor del 70% se desconectaba.

                        Y no, ésta vez no ocurrió. dejé que llegara hasta el 20% antes de reactivar la carga y sin problema. Además, llevo todo eléctrico; Boiler, neveras (2), calefa, etc.

                        Ahora está en el ciclo 5, no sé si será por eso, pero seguiré "vigilando" e informando de lo que vaya pasando.

                        Salu2 a to2

                        Comentario

                        • dsotillos
                          Usuario
                          • 7 may, 2024
                          • 6
                          • Torrejón de Ardoz

                          #27
                          Hola a tod@s. Nuevo por aquí.

                          Josercha, ¿te has puesto en contacto con Olalitio? Yo tengo un problema parecido que llevo arrastrando desde octubre del año pasado.

                          Dejo la batería cargada al 90% y de un día para otro pierde toda la carga de golpe. Por la noche está al 90% y por la mañana ha caído al 0%. Esto puede ocurrir a los dos o tres meses, no es frecuente, pero claro, no sabes cuándo te va a dejar tirado.

                          image.png

                          Comprada en abril de 2023 y muy contento con ella hasta que empezó a tener este problema. Me puse en contacto con Olalitio en octubre de 2023 y desde entonces nada. A petición suya, la he cargado y descargado y vuelto a cargar varias veces, les he mandado capturas de pantalla, vídeos, he realizado mediciones de tensión, hemos actualizado el firmware y nada, el problema persiste, pero claro, al ser algo intermitente es difícil de reproducir, lo hace cuando quiere y pueden pasar meses hasta que lo vuelve a hacer.
                          Y lo único que me dicen es que les mande la batería y que la revisan, ninguna otra opción. ¿Piensan tenerla meses a ver si falla? Me dicen que enviar otra de reemplazo no, que les cuesta dinero.

                          En fin, que, al menos en mi caso, la atención al cliente deja bastante que desear.
                          Si ves que te ocurre algo así, que ojalá que no, estaría bien saberlo. Espero que no sea algo generalizado, que me haya tocado solo a mí la china. Y a ver si Olalitio me da una solución satisfactoria, aunque no demuestran mucha voluntad.

                          Saludos.
                          Editado por última vez por dsotillos; 08/05/2024, 09:47:58.

                          Comentario

                          • WRAITH
                            Usuario
                            • 5 sep, 2012
                            • 4574
                            • VINARÒS

                            #28
                            Jo der ya me dejas con la cosilla esa de preocupación.
                            Yo antes de montarla la cargué al 100% ahora lleva 38 ciclos y de momento no se ha quejado de nada.
                            De cuando en cuanto le miro los datos y todos bien, no marca que haya tenido ningún problema...
                            Habrá que estar más al loro
                            Editado por última vez por WRAITH; 08/05/2024, 10:40:49.
                            KOLDO.
                            sigpic Weinsber caracompac 600 MEG Pepper edition

                            Volar, volar, volar... lo que se dice volar; No vuelo

                            https://subaruaventuras.mforos.com/

                            Comentario

                            • dsotillos
                              Usuario
                              • 7 may, 2024
                              • 6
                              • Torrejón de Ardoz

                              #29
                              Pues si llevas esos ciclos y no te ha dado problemas, no creo que te los dé ya. Me habrá tocado a mí la china, supongo que no será un problema generalizado, si no, se vería más por los foros.
                              Ya informaré si lo soluciono con Olalitio, porque de momento, desde octubre, muchas molestias pero pocas soluciones. Solo me dicen que la desmonte y la mande a sus instalaciones. ¿Y mientras qué, me quedo meses sin batería?
                              Entiendo que si no funcionase, se envía, lo comprueban y mandan otra o la reparan, pero ante un problema que se produce cada dos o tres meses a ver cómo lo hacen. Lo suyo sería que la sustituyan por otra nueva y ya que prueben ellos la defectuosa. Pero no, de momento son todo pegas.

                              Por lo demás, muy contento. Mucha más autonomía de la que tenía antes con la AGM y se carga muy rápido con un booster Votronic de 30A que he instalado. Pero claro, si de repente se muere...

                              A ver cómo se resuelve el asunto.
                              Editado por última vez por dsotillos; 08/05/2024, 13:02:46.

                              Comentario

                              • dsotillos
                                Usuario
                                • 7 may, 2024
                                • 6
                                • Torrejón de Ardoz

                                #30
                                Bueno, pues al final, tras muchas pruebas y correos, la he enviado a Olalitio y me van a enviar otra se supone. Eso sí, aunque los portes los pagan ellos, el envío es a Francia, con los inconvenientes de un envío internacional en una batería de litio, y cuando la compré también me la enviaron desde Francia.
                                Y digo yo, si compro esta marca porque se supone que es de una empresa española, ¿por qué todo viene y va a Francia? En fin, me siento un poco engañado.
                                ¿A vosotros también os llegó desde Francia?

                                Seguiremos informando

                                Comentario

                                Trabajando...